Arlo|Smart Home Security|Wireless HD Security Cameras

Je n'arrive pas a installer la station que je viens d'acheter.

Répondre
Statistiques de discussion
  • 3 réponses
  • 426 visites
  • 2 compliments
  • 4 en conversation
Highlighted
Tutor
Tutor

Bonjour, J'essaie de connecter la station arlo que j'ai achetee la:

https://www.amazon.fr/gp/product/B01LR8PG66/ref=ppx_yo_dt_b_asin_title_o00_s00?ie=UTF8&psc=1

 

Ca ne fonctionne pas... Je suis precisement les étapes indiquées par l'application arlo. Ca se termine systématiquement sur "no arlo devices found""

Sur la station de base arlo: l’alimentation est activée et le voyant Internet clignote en orange (5 clignotements toutes les 3 secondes).

J'ai essayé (i) d'activer / désactiver la station de base, (ii) de réinitialiser la station de base, (iii) d'attendre 20 minutes, (iv) d'utiliser l'application arlo pour iphone et le site Web arlo (myarlo) ... Je n'ai pas trouvé de solution.

Internet fonctionne... J'ai pu connecter un samsung martthings hub il y a qqs semaines donc en principe il n'y a pas de probleme particulier avec le routeur wifi...

 

J'ai consulte plusieurs pages, dont

https://kb.arlo.com/1108738/What-should-I-do-if-the-USB-LED-on-my-Arlo-base-station-blinks-amber

Sur une des pages, c'est indique que si la LED internet clignotte, alors il faut contacter le support technique... sans plus de precisions !

 

Avez vous un idee?

Model: Arlo Pro Wire-Free
Highlighted
Arlo Moderator
Arlo Moderator

Bonjour @pmolinar,

 

Pourriez-vous tenter de redémarrer votre box internet ?

 

Si cela ne change rien, je vous invite à contacter notre support technique afin qu'ils puissent ouvrir un dossier dans lequel sera traité votre cas. Les agents du support français sont disponibles du lundi au vendredi de 9h à 18h sans interruption.

 

Je vous souhaite une excellente journée !

 

Cordialement,

 

Lucas

Equipe ARLO

Highlighted
Initiate
Initiate

Merci Lucas,

Cela a fonctionné!

-J'ai debranché (electricite) la base station arlo et mon routeur wifi.

-j'ai remis en marche le routeur

-quand le routeur a fini de rebouter, j'ai rebranche la base station arlo

-en meme temps, j'etais connecte sur le site my.arlo.com en mode de connection d'un nouvel equipement

Et il a reussi a detecter ma base station!

C'etait assez simple finalement...

Highlighted
Arlo Moderator
Arlo Moderator

Bonjour @pmolinar,


Merci de votre retour !

 

Je suis ravie que votre soucis soit résolu ! 🙂

 

N'hésitez pas à revenir sur la communauté si vous avez d'autres questions.


Bonne journée,
Paula
Équipe Arlo