Arlo|Smart Home Security|Wireless HD Security Cameras

Basisstation Signaltöne jede Nacht

Antworten
Diskussionsstatistiken
  • 3 Antworten
  • 239 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung
Matte12 Aspirant
Aspirant
Guten Tag Meine Basisstation Arlo Pro gibt jede Nacht um 0...20 Uhr drei ansteigende Signaltöne ab. (Kein Alarm).. Jeder Ton dauert eine Minute und steigt als Piepton an.. Danach ist eine Minute Pause und es folgt der zweite usw. Es ist keine Alarmlautstärke! Nach dreimal ist alles vorbei. Es ist auch egal welcher Modus aktiviert ist und es lässt sich auch nicht mit drücken der Taste an der Basisstation abstellen. Ich habe keinen Beitrag mit diesem Thema gefunden. Was habe ich programmiert das dieses Piepen auslöst?
AnnaB Arlo Employee
Arlo Employee

Hallo @Matte12,

 

herzlich Willkommen in der Arlo Community!

 

Ich höre auch zum ersten Mal über solches Verhalten. 

Passiert das auch, wenn die Kameras deaktiviert sind?

 

Welche Firmware ist auf der Basisstation installiert?

 

Ich würde dir empfehlen die Basisstation vom Konto zu entfernen, dann für mindest 10 Sekunden zu resetten und erneut zu installieren.

 

Viele Grüße

Anna

Arlo Community Team

Matte12 Aspirant
Aspirant

Guten Tag

Ich habe folgende Version auf der Basisstation 1.12.0.1_27940 

Auch wenn alle Kameras deaktiviert sind kommt diese Tonfolge.

Würde dann wenn es nicht an der Version liegt dem Rat folgen und die Basisstation vom Konto entfernen, muss dann natürlich wieder alle Kameras anlernen.

Vielen Dank für die Hilfe

AnnaB Arlo Employee
Arlo Employee

Hallo @Matte12,

 

du bist die einzige Person, die das gemeldet hat und ich glaube nicht, dass das mit der Firmware Version zusammenhängt. Die Firmware ist übrigens aktuell.

 

Versuche die Basisstation vom Konto zu entfernen, zu resetten und richte sie erneut ein.

Wenn die Signaltöne weiterhin vorkommen, dann wende dich an den Support und teile dort eine Audio-Aufnahme von diesem Signalton mit.

 

Viele Grüße

Anna

Arlo Community Team