Arlo|Smart Home Security|Wireless HD Security Cameras|NETGEAR
Diskussionsstatistiken
  • 6 Antworten
  • 163 Aufrufe
  • 1 Kudo
  • 2 in Unterhaltung
Autoren, für die die meisten Kudos vergeben wurden
Caught on Arlo Video Contest
Share Video

Teilen Sie Ihr Video!
Etwas Tolles mit Hilfe von Arlo ertappt? Teilen Sie das mit der Arlo Community.

Posten Sie ein Video
Antworten
Highlighted
Tutor

Arlo Pro - Verbindung verloren

Hallo,

 

ich benötige bitte eure Hilfe:

 

Ich habe seit ca 8. Monaten ein Arlo Pro mit 3 Pro Cams und einer Q Cam im Einsatz.

Bisher lief alles einwandfrei. Bis letzte Woche...

WLAN Setup bisher: GritzBox 7362 SL + 4x FritzRepeater 1750E

 

Was habe ich verändert:

Eine neue FritzBox 7590 und somit das WLAN auch um das 5,0 GHz Netz erweitert. Das 2,4 läuft weiterhin, aber ich habe die SSIDs neu benannt.

Danach hatten alle Cams keine Verbindung mehr. Daraufhin habe ich alles in der App entfernt und neueingerichtet. Sowohl die Base Station als auch die Cams. Danach lief es für ca. 8 Stunden stabil bis anschließend alles wieder ausgefallen ist.

Die Q Cam läuft noch sporadisch. Die Pro Cams bekomme ich nicht mehr verbunden. 

Nun zu meiner Frage: Sendet die Base Station eine „eigenes“ WLAN Signal mit dem sich die Cams verbinden, oder wird mein WLAN verwendet? Bei der Q Cam konnte ich das WLAN nun ändern, jedoch finde ich die Einstellung bei den Pro Cams nicht.

Ggf. habe ich hier einfach einen Denkfehler, aber ich komme nicht mehr weiter.

Bitte gebt Bescheid wenn ihr weitere Informationen benötigt.

Besten Dank im Voraus!

 

Grüße

Daniel

 

IMG_1418.jpg

Model: Arlo Pro Wire-Free, Arlo Q
Nachricht 1 von 7
Tutor

Betreff: Arlo Pro - Verbindung verloren

Hi,

 

hat keiner eine Idee?

 

Grüße

Daniel

Nachricht 2 von 7
Arlo Moderator

Re: Arlo Pro - Verbindung verloren

Hallo @dhedtmann,

 

herzlich Willkommen in der Arlo Community!

 

Es sieht nach einer fehlenden Cloud Verbindung aus. Die Arlo Q Kamera verbindet sich direkt über das WLAN Netzwerk des Routers. Die anderen Kameras hingegen nutzen hierfür die WLAN Verbindung der Basisstation.

Wird die Basisstation überhaupt als online in der App angezeigt?

 

Siehe den folgenden Beitrag: Kein Zugriff auf die Kameras Vielleicht hift er dir weiter.

 

Viele Grüße

Anna

Arlo Community Team

Nachricht 3 von 7
Tutor

Re: Arlo Pro - Verbindung verloren

Hi Anna,

 

danke für deine Antwort.

Ja, die Basis wird als online angezeigt. Es geht aktuell für 1-2 Tage alles, dann 1-2 Cams und dann wieder garnichts.

Ich kann es nicht gezielt reproduzieren.

 

Einen Reset auf Werkseinstellungen habe ich bereits durchgeführt. Es hat nicht geholfen.

 

Grüße

Daniel

Nachricht 4 von 7
Arlo Moderator

Re: Arlo Pro - Verbindung verloren

Hallo Daniel,

 

wenn du einen Zugriff auf die Konfigurationsseite des Routers hast, weise der Basisstation und der Arlo Q Kamera feste IP Adressen zu. So werden wir ausschließen können, dass die Verbindung daran scheitert.

Hast du die in dem genannten Beitrag genannten Schritte mit der Portweiterleitung durchgeführt?

 

Viele Grüße

Anna

Arlo Community Team

Nachricht 5 von 7
Tutor

Re: Arlo Pro - Verbindung verloren

Hi Anna,

 

ja die Portweiterleitungen habe ich bereits eingerichtet.

Die feste IP-Adressen werde ich später konfigurieren. Ich melde mich dann nochmal.


Danke und Grüße

Daniel

Nachricht 6 von 7
Arlo Moderator

Re: Arlo Pro - Verbindung verloren

Hallo Daniel,

 

alles klar. Halte uns auf dem Laufenden.

 

Viele Grüße

Anna

Arlo Community Team

Nachricht 7 von 7