Arlo|Smart Home Security|Wireless HD Security Cameras

Rispondere
Statistiche discussione
  • 5 risposte
  • 2475 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva
GGC
Aspirant
Aspirant

Buongiorno

Ho acquistato una base con videocamera ed ho  impostato la sua attivazione  secondo un semplice programma settimanale, ma la videocamera lavora con orario completamente sfalsato (che riporta anche sulle registrazioni) come se seguisse un proprio differente orario sconnesso dal mio.

Ho provato a spegnere il router di casa e riaccenderlo ma il problema persiste e non vorrei che il prodotto fosse malfunzionante. Qualcuno sa aiutarmi?

 

Grazie infinite

 

Ecco i dati della base:

 

Versione: 2.9.2_25930

Firmware: 1.14.1.1_2913_78b189a

Hardware: VMB4000r3

1 SOLUZIONE ACCETTATA

Soluzioni accettate
AleksandraK
Arlo Moderator
Arlo Moderator

Gentile @GGC,

grazie per il suo post e Benvenuto nella Community!

 

La prego odi verificare il fuso orario su cui ha impostato la stazione base:

 

impostazioni > i miei dispositivi > stazione base > fuso orario

 

(UTC +1.00) Amsterdam, Berlino, Berna, Roma, Stoccolma, Vienna

 

Le vorrei chiedere inoltre che orari vorrebbe impostare?

 

Cordiali saluti
Aleksandra
Team Arlo​

 

Visualizza soluzione nel messaggio originale

5 RISPOSTE 5
AleksandraK
Arlo Moderator
Arlo Moderator

Gentile @GGC,

grazie per il suo post e Benvenuto nella Community!

 

La prego odi verificare il fuso orario su cui ha impostato la stazione base:

 

impostazioni > i miei dispositivi > stazione base > fuso orario

 

(UTC +1.00) Amsterdam, Berlino, Berna, Roma, Stoccolma, Vienna

 

Le vorrei chiedere inoltre che orari vorrebbe impostare?

 

Cordiali saluti
Aleksandra
Team Arlo​

 

GGC
Aspirant
Aspirant

Grazie, non mi ero accorto della possibilità di modificare il fuso orario, che era effettivamente sbagliato. L'ho corretto e oggi procedo ad un test. La programmazione che ho impostato riguarda le assenze abitudinarie (lavoro e sport).

 

Vorrei ancora aggiungere che ne con questo ARLO Pro, ne con il mio precedente ARLO sono riuscito a far funzionare il geofensing per il cellulare di mia moglie, un Samsung S6.

Ha regolarmente posizione e wifi attivati, ha le autorizzazioni dovute, vedo il suo dispositivo su ARLO geofensing ma questo risulta fuori dall'area anche quando è in casa. Ciò mi obbliga ad usare solo la programmazione invece del geofensing (che invece per il mio apparecchio funziona molto bene).

Un saluto cordiale

 

GG

AleksandraK
Arlo Moderator
Arlo Moderator

Gentile @GGC,

la ringrazio per aver risposto.

 

Se gradisce ancora di effettuare alcune prove per cercare di far funzionare il geofencing in maniera corretta la invito a consultare l'articolo - Perché la modalità Geofencing non funziona? - ed effettuare le prove suggerite.

 

Cordiali saluti
Aleksandra
Team Arlo

GGC
Aspirant
Aspirant

Grazie, ho scaricato i suggerimenti, controllato le impostazioni geofensing su entrambi i cellulari, verificato che le app ARLO fossero quelle nuove e ... ora sembra funzionare bene per me e mia moglie. E' la prima volta! Forse merito della nuova App?

Un cordiale saluto

 

GGC

AleksandraK
Arlo Moderator
Arlo Moderator

Gentile @GGC,

grazie per la sua gentile comunicazione.

 

Sono felice che il problema sia risolto!

 

La ringrazio per la sua collaborazione.

 

Cordiali saluti
Aleksandra
Team Arlo