Arlo|Smart Home Security|Wireless HD Security Cameras

Betreff: ARLO PRO

Antworten
Diskussionsstatistiken
  • 11 Antworten
  • 503 Aufrufe
  • 1 Kudo
  • 3 in Unterhaltung
Bernhard1962 Aspirant
Aspirant

Hallo, ich kann keine Freunde hinzufügen, der Button "Hinzufügen" ist inaktiv, es gibt auch anders als beschrieben keinen "+" Button? Das scheint kein Problem des Browsers zu sein, es funktioniert auf 3 Browsern nicht. Kann wer helfen?


Akzeptierte Lösungen
Bernhard1962 Aspirant
Aspirant

Hallo Christoph,

 

vielen Dank für all deine Bemühungen, aber beim heutigen Start von ARLO hat - ohne mein Zutun - auf einmal alles funktioniert: Das Schriftfeld "Hinzufügen" war grün und damit aktiv, ich konnte Freunde hinzufügen! Ich vermute einen Eingriff des Supports, den ich auch kontaktiert hatte. Leider weiß ich damit immer noch nicht woran es "gehakt" hatte, aber ich bin natürlich froh dass jetzt alles klappt! Danke dir und allen die sich engagiert haben!


Alle Antworten
Bronx__ Apprentice
Apprentice

Mahlzeit!

 

Ich weiß, dass das jetzt nicht wirklich hilft. Aber bei mir funktioniert das einwandfrei.

Anmeldung auf der Webseite > Zugriff gewähren > Hinzufügen > Daten eingeben und abschicken. Ich kann ohne Probleme Personen hinzufügen. Via Browser (Firefox) und App auf dem Handy.

 

Gruß,

Christoph

Bernhard1962 Aspirant
Aspirant

Hallo Christoph,

 

Wenn ich "Zugriff gewähren" gedrückt habe erscheint die neue Seite "Freunde hinzufügen". Das Feld "Hinzufügen" ist grau und inaktiv, es gibt auf dieser Seite bei mir gar keine Möglichkeit jemanden hinzuzufügen!? Die App auf dem Mobilphone enthält erst gar kein Menü "Einstellungen" durch das ich bis zur Möglichkeit "Hinzufügen" gelange? Ich bin ratlos und Arlo meldet sich nicht...

Highlighted
Bronx__ Apprentice
Apprentice

Hallo!

 

Du musst auf dieser Seite im Webbrowser die Daten eingeben. Name, Vorname und Mail-Adresse. Wenn du das eingegeben hast musst du unten noch das Gerät, für den du den Zugang aktivieren willst, auswählen. Dann wird das "Absenden"-Feld grün und du kannst es anklicken.

 

In der iOS-App ist rechts unten das Feld "Einstellungen". Von dort aus kommst du zu "Zugriff gewähren" und kanns oben rechts dann auf "Hinzufügen" drücken. Dann ist das Prozedere das selbe wie oben beschrieben.

 

Sollte es noch Probleme geben kann ich dir davon gerne heute Abend noch Screenshots anfertigen oder dir per Teamviewer helfen. Ist für mich kein Problem.

 

Gruß,

Christoph

AnnaB Arlo Employee
Arlo Employee

Hallo zusammen,

 

@Bernhard1962 herzlich Willkommen in der Arlo Community!

 

Die Vorgehensweise ist genau wie von @Bronx__ beschrieben. Sollte es danach immer noch ein Problem geben, helfen wir dir gerne weiter.

 

Viele Grüße

Anna

Arlo Community Team

Bernhard1962 Aspirant
Aspirant

All das geht nicht bei mir? Ich öffne das Feld Einstellungen, okay. Ich drücke den Button "Zugriff gewähren (1)" auf der linken Seite, okay. Ich öffne damit die rechte Seite in der der bisherige Freund gelistet ist, der Titel sagt:  Zugriff gewähren (links)  und Hinzufügen (rechts).

Es gibt auf der kompletten Seite kein Feld in dem ich einen neuen Freund erfassen kann, die Felder im Titel sind inaktiv. Was mache ich falsch - abgesehen davon, dass ich bereits beim Kauf (vor ca. 2 Jahren schon 2 Freunde hinzugefügt hatte...) ??

Bernhard1962 Aspirant
Aspirant

Kann es an der/dem Version/Modell liegen dass ich eure Lösungsvorschläge nicht verstehen kann?

 

4RD1737VA04F6       HW-Version

ARLO VMB4000r3     Modellnummer

1.12.0.1_27940          Firmware

 

Gruß

Bernhard

Bronx__ Apprentice
Apprentice

Komisch, das die Felder bei dir ausgegraut sind. Die Seite ist ja im Normalfall für jeden gleich aufgebaut.

Bei mir ist das normal auswählbar (Siehe Foto).

 

Edit: Die Versionen stimmen bei mir überein.

 

__2.PNG

Bernhard1962 Aspirant
Aspirant

Hallo Christoph,

 

ich kann dein Bild leider nicht sehen, aber du hast recht: Bei mir ist der Titel "Hinzufügen" in grau (inaktiv) und läßt sich nicht anklicken, damit geht es ab hier nicht weiter. Ich kann auch in der App auf dem Mobilphone keine Möglichkeit finden in das Einstellungsmenue zu gelangen. "Unten rechts" ist kein solcher Button, nur mittig der Button "Geräte hinzufügen". 

Bronx__ Apprentice
Apprentice

Ich habe dir eine private Nachricht geschickt!

 

Gruß,

Christoph

Bernhard1962 Aspirant
Aspirant

Hallo Christoph,

 

vielen Dank für all deine Bemühungen, aber beim heutigen Start von ARLO hat - ohne mein Zutun - auf einmal alles funktioniert: Das Schriftfeld "Hinzufügen" war grün und damit aktiv, ich konnte Freunde hinzufügen! Ich vermute einen Eingriff des Supports, den ich auch kontaktiert hatte. Leider weiß ich damit immer noch nicht woran es "gehakt" hatte, aber ich bin natürlich froh dass jetzt alles klappt! Danke dir und allen die sich engagiert haben!

Bronx__ Apprentice
Apprentice

Das freut mich zu hören. Nichts zu danken 🙂

 

Gruß,

Christoph