Arlo|Smart Home Security|Wireless HD Security Cameras|NETGEAR
ディスカッションのステータス
  • 6 件の返信
  • 348 件の閲覧回数
  • 0 件の賞賛
  • 2 会話中
Caught on Arlo Video Contest
Share Video

ビデオを共有しましょう。
Arloが撮影したおもしろいビデオがありますか?コミュニティで共有しましょう。

ビデオを投稿する
返信
Aspirant

ファームウェア更新後のトラブル

何時もお世話になっております。

4月と5月に、ファームウェア「1.12.0.1_27940」以降の最新のファームウェアへの更新がされましたが、トラブルが続いています。

すでにご報告もしておりますが、現時点で発生している問題を再度問い合わせをさせていただきます。

 

ベース3台、カメラ8台で運用していますが、全てのベースにおいて下記の2点が発生しています。

・ベースのタイムゾーンが、勝手に変わる

・ベースが頻繁に勝手に再起動する

 

またベース1台にカメラ5台をリンク、さらにUSBストレージ2TB(空き容量1TB)を接続させて使用していますが、下記の問題が発生しています。

・3台以上のカメラで同時に動体検知(動画録画)をしている時に、動画がクラウドにはすべて保存されるが、USBストレージにはカメラ2台分しか保存されていない。

 

 

あとかなり以前より、USBストレージを接続している場合で、空き容量がなくなると自動上書き機能があるのにも関わらず、上書きされずにカメラが異常動作してしまう問題は、解消されていますでしょうか。

 

以上、調査と対処をお願い致します。

Model: Arlo Pro Wire-Free
メッセージ1/7
Arlo Moderator

Re: ファームウェア更新後のトラブル

ご不便をお掛けし、申し訳ございません。

 

投稿いただいた障害については、すべてArlo側で確認しており、
現在、担当部署にて対応中でございます。

ご不便をお掛けいたしますが、今しばらくお待ちいただきますようお願い致します。

 

メッセージ2/7
Highlighted
Aspirant

Re: ファームウェア更新後のトラブル

Arlo Moderator 様

お世話になっております。

ご返信をありがとうございます。

調査を、宜しくお願い致します。

 

また最近気がついたことなのですが、ベースの「インターネット」のランプだけが消灯している状態に頻繁になっています。ルーター側のリンクランプは、ちゃんと点灯しています。

ランプが消灯している状態で、他のルーターにLANケーブルを接続しなおしても、改善されません。

 

合わせて確認をお願い致します。

 

宜しくお願い致します。

メッセージ3/7
Arlo Moderator

Re: ファームウェア更新後のトラブル

返信が遅くなり、申し訳ございません。

すでにご承知済みかもしれませんが、タイムゾーンが切り替わる障害については、6月上旬に
改善されたファームウェアへアップデートがございましたのでお確かめください。

また、USBストレージに関する以下の障害2件については、未だに作業中の状態でございました。
ご不便をお掛けし、申し訳ございませんが、今しばらくお待ちいただきますようお願いいたします。

・3台以上のカメラで同時に動体検知(動画録画)をしている時に、動画がクラウドにはすべて保存されるが、USBストレージにはカメラ2台分しか保存されていない。
・空き容量がなくなると自動上書き機能があるのにも関わらず、上書きされずにカメラが異常動作してしまう問題


>ベースの「インターネット」のランプだけが消灯している状態に頻繁になっています。

この症状は、現在も継続中でしょうか。
1台のみの症状であれば、該当のベースステーションに障害が発生している可能性もございます。
一旦初期化し再設定することで改善が見られないかお確かめください。


Arlo SmartHubまたはベースステーションを工場出荷時設定にリセットする方法を教えてください。
https://kb.arlo.com/ja/1057976/

メッセージ4/7
Aspirant

Re: ファームウェア更新後のトラブル

arloサポート様

お世話になります。Studio iGです。

ご返信をありがとうございます。

 

>6月上旬に改善されたファームウェアへアップデート

 

1.12.2.4_2772」へのアップデートを、確認しております。

 

 

>USBストレージに関する以下の障害2件については、未だに作業中の状態でございました。

 

  引き続き修正対応を、お願い致します。

 

 

>>ベースの「インターネット」のランプだけが消灯している状態に頻繁

>>になっています。

>この症状は、現在も継続中でしょうか。

 

数日観察してみます。

今時点でも、1台のベースが「オフライン」状態になっおり、なかなか回復しません。

時間があるときに、初期化を試してみて、またご報告します。

 

宜しくお願い致します。

メッセージ5/7
Aspirant

Re: ファームウェア更新後のトラブル

arloサポート様

お世話になります。Studio iGです。

当方から提示しました問題で

・ベースが頻繁に勝手に再起動する

・ベースの「インターネット」のランプだけが消灯している状態に頻繁になっています。

の件ですが、試しにUSBストレージをはずして数日運用してみましたが、上記の2点が起こらなくなった感じがあります。

またベース1台+カメラ1台+USBストレージの環境では、まったく起こらないようです。

 

どうも、ベース1台+カメラ複数台+USBストレージの環境下での問題のように思えます。

恐れ入りますが、検証をお願い致します。

メッセージ6/7
Aspirant

Re: ファームウェア更新後のトラブル

arloサポート 様

お世話になっております。

>ベースが頻繁に勝手に再起動する
>ベースの「インターネット」のランプだけが消灯している状態に頻繁になっています

上記の件ですが、USBストレージを接続していると起こる確率が高くなるようです。
今月1日から5日まで、USBストレージを外していたのですが、この間再起動は見受けられませんでした。
6日と7日に、USBストレージを接続したり外したりしてみたのですが、接続している間に再起動が何度か発生しました。
御社で検証をお願い致します。

 

 

また「設定」-「マイデバイス」-「ベース」-「ローカルストレージ」-「USBデバイス」「USBデバイスを安全に取り外す」から外すと、
「Arloシステムのアップデート: ArloのSDカードの空き容量が不足しています」
と言う無意味なメールが送られてきます。
送信されないように、システムの修正をお願い致します。

何卒宜しくお願い致します。

メッセージ7/7