Arlo|Smart Home Security|Wireless HD Security Cameras

arlo pro 3

Répondre
Statistiques de discussion
  • 9 réponses
  • 735 visites
  • 1 compliment
  • 2 en conversation
marc40110
Star
Star

Bonjour , après installations sur mon android si il a détecté en wifi la box arlo il dit impossible de se connecter ?  

ME DEMANDE UN MOT DE PASSE !!!  DEQUEL ? 

SI ON SUIT la configuration de camera il est dit connecté l'adaptateur puis déléchargé l'application puis inséré la batterie mais si déjà je ne peux me connecté a la box ? ?je n'ai rien trouvé sur ça , merci d'une aide car pour un système "facile" 3 h que je cherche ,Marc 

9 RÉPONSES 9
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @marc40110,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Vous connectez votre caméra Arlo Pro 3 directement au réseau wifi, vous devez donc taper le mot de passe de votre réseau wifi. Le même mot de passe que vous utilisez pour connecter votre ordinateur, téléphone, tablette, etc. Vérifiez bien les caractères spéciaux, les majuscules et autres caractères pour être sûr que vous les tapez correctement. 🙂

 

Voici un article qui peut vous être utile : Configuration des caméras Arlo.


Bonne journée,
Paula
Équipe Arlo

marc40110
Star
Star

 Bonjour Paulac BO  , merci de m'avoir répondu ,bien sur j avais mis le mot de passe inscrit sur ma box orange .bien que on n'en parle pas !dans la doc des deux lignes de configurations .

donc j 'ai bien une box arlo (adapteur ) voyant bleu   . je vais encore remettre  mais j avais vérifié .

Je ne cherche pas a être en wifi mais ces caméras pro 3 wifi avec la station 

sur mon téléphone si j'enlève le wifi ,et cherche un nouveau appareil  soit surement la base station en premier , (cela n'est pas dit dans le mode emploi  ) on n'a brancher un cable Ethernet puis alimenter votre base  puis recherche qui ne trouve pas ,rond rouge avec croix .

si j'enlève le wifi  j 'ai la page (connection au réseau wifi )? 

bonne journée Paula

 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @marc40110,


Merci pour votre retour !

 

Votre téléphone doit être connecté au réseau wifi de votre box Orange lors de l'installation. Le réseau wifi diffusé par la station de base Arlo est accessible uniquement pour les caméras (on ne peut pas l'utiliser). Veuillez donc connecter votre téléphone au réseau wifi de la box et puis, suivez les instructions visibles dans l'application pour trouver et installer la station de base. 🙂

 

Une fois la station de base installée, synchronisez vos caméras via l'application Arlo.

 

Si vous avez besoin de notre assistance, n'hésitez pas à contacter notre support technique.

 

Bonne journée,
Paula
Équipe Arlo

marc40110
Star
Star

BON  j'ai téléphoné a assistance support France , j'ai y avais pensé mais un ne sait jamais quand c'est la 1 ère fois .

donc reset 10  , 15 seconde voyant passe au orange et clignote  puis chercher et comme vous dites installation station puis caméra .

ATTENTION au reset station allumé  et attendre que sera passe au orange clignotant.  ce qui ne s'était pas fait au 1er essai 

Merci ENCORE Paula  , 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @marc40110,

 

Merci pour votre retour ! Je suis ravie que votre problème soit résolu et que mes collègues aient pu vous aider. 🙂

 

Voici notre article sur le reset de la station de base : Comment réinitialiser mon SmartHub ou ma Base Station Arlo ?


Bonne journée,
Paula
Équipe Arlo

marc40110
Star
Star

 bonjour et merci pour ce lien ,

j'ai regardé la notice manuel , je n'ai pas trouvé comment avoir un son sur mon phone à chaque alarme , est-ce  un réglage du téléphone ou bien de Arlo ?

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @marc40110,


Le son des notifications envoyées par Arlo dépend du téléphone. Veuillez donc accéder aux paramètres de notification de votre appareil pour vérifier si vous pouvez l'activer/modifier. 🙂


Bonne journée,
Paula
Équipe Arlo

marc40110
Star
Star

 Merci 

marc40110
Star
Star

 bon pour le son c'est bon ,ce n'est pas le téléphone mais dans 

  1.  ACCEDER AUX PARAMETRES.
  2. Appuyez sur Notifications.
  3. Appuyez sur le bouton Afficher les notifications pour l'activer.
  4. Appuyez sur le bouton radio Autoriser le son et les vibrations.

 POURTANT pas trouvé dans le   MANUEL , j'avais paramétre en vert  il fallu cliquer dessus pour ouvrir 

Statistiques de discussion
  • 9 réponses
  • 736 visites
  • 1 compliment
  • 2 en conversation