Arlo|Smart Home Security|Wireless HD Security Cameras

Probleme mit Arlo Pro 3 mit Smarthub 4540 und Alexa Show

Antworten
Diskussionsstatistiken
  • 1 Antwort
  • 576 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung
Marcello88
Follower
Follower

Guten Abend,

 

ich bin seid ca. 1 Woche besitzer einer Arlo 3 Pro mit dem dazu gehörigen Hub 4540 und einer Alexa Show.

Das Arlo System funktioniert soweit einwandfrei. Nun das problem:

 

Die Alexa app findet keins der Arlo geräte.

Nach einem 2 Stündigem Telefonat mit dem Alexa Support und Stundenlangem Googlen bleibt mir nur noch die Community oder der Arlo Support.

 

 

Gib es irgendwelche einstellungen im Wlan oder ähnliches die ich tätigen muss? 

 

danke für eure mühe

 

 

gruß Marcello

1 ANTWORT 1
JustynaO
Arlo Moderator
Arlo Moderator

Hallo @Marcello88,

 

herzlich Willkommen in der Arlo Community und vielen Dank für deinen Thread!

 

Ich nehme an, dass Du alle Arlo Kameras über die Arlo App ohne Probleme sehen kannst.

 

Hast Du die Alexa Skills aktiviert? Welche Alexa Befehle kann ich mit Amazon Geräten verwenden, um meine Arlo Kameras anzuzeigen?

 

Du könntest Folgendes versuchen:

 

1. Melde dich via Browser auf der Amazon Alexa Seite an

2. Lösche alle Geräte (Smart Home - Geräte - alle verwerfen)

3. Deaktiviere die Arlo Skills und aktiviere sie wieder

4. Prüfe, ob die Geräte richtig erkannt wurden.

 

 

Viele Grüße

Justyna

Arlo Community Team

Diskussionsstatistiken
  • 1 Antwort
  • 577 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung