Arlo|Smart Home Security|Wireless HD Security Cameras

Le telecamere Arlo pro 3 non vengono acquisite dalla base

Rispondere
Statistiche discussione
  • 4 risposte
  • 854 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva
MichelPasto
Aspirant
Aspirant
Ho provato tutte le procedure del forum, compreso reset telecamere sino arrivare ai 3 lampeggi, idem con la stazione, sono andate bene per 1 giorno poi non funzionava più nulla e la stazione continuava a lampeggiare arancione, la connessione internet era perfetta, ho cancellato dall'account i dispositivi, la stazione la rileva senza problemi, ma le telecamere non c'è verso, lampeggiano blu non veloci come la stazione ma abbastanza veloci, ma nulla, cosa altro posso fare, grazie mille
4 RISPOSTE 4
JurekT
Arlo Moderator
Arlo Moderator

Buongiorno @MichelPasto,

 

La ringraziamo per il post e benvenuto nella community Arlo!
 

Potrebbe cortesemente confermarmi la velocità della sua connessione Internet? La invito a eseguire uno speedtest e a riportare i valori ricevuti.

 

La invito inoltre a eseguire la seguente prova:

 

 

- Rimuova il cavo ethernet dalla Stazione Base; il secondo led si spegnerà, mentre il led di alimentazione rimane verde
 
- Spegna e riaccenda la stazione base tramite il pulsante On/Off, posto sul retro della stazione base (con il cavo ethernet ancora scollegato) 
 
- Sincronizzi la telecamera ("Sync" sulla stazione base per 1-2 secondi, e poi sync sulla telecamera per 1-2 secondi). Il terzo led sulla stazione dovrebbe lampeggiare verde. Verificare se il led sulla camera inizia a lampeggiare blu veloce. Eseguiamo questa operazione per ogni camera.
 
- Se la camera avrà lampeggiato blu veloce ricolleghi il cavo ethernet alla stazione base; il secondo LED è verde.
 
- Acceda all'applicazione Arlo, o alla pagina my.arlo.com, sotto la scheda "Dispositivi" selezioni "Aggiungi nuovo dispositivo", La preghiamo poi di cliccare su "Arlo senza fili". La prego di seguire i passaggi indicati nella applicazione. Eseguiamo questa operazione per ogni camera.

 

Distinti saluti,

 

Jurek
Team Arlo

 

 

MichelPasto
Aspirant
Aspirant
Buongiorno la mia velocità di 30 mega in download di 3 mega in upload, eseguito le procedure da lei indicate senza esito ora sono in attesa di riceve la sostituzione della base, ovviamente dopo aver parlato diverse volte con la persona dell'assistenza e provato ogni soluzione.
Michel
JurekT
Arlo Moderator
Arlo Moderator

Buongiorno @MichelPasto,

 

grazie per il riscontro.

 

La invito in questo caso di continuare a collaborare con i nostri esperti e confidiamo in una celere risoluzione della problematica.

 

Distinti saluti,

 

Jurek
Team Arlo

MichelPasto
Aspirant
Aspirant
Salve, aspetto di ricevere l'articolo, aggiornerò la situazione appena possibile. Grazie mille.
Michel
Statistiche discussione
  • 4 risposte
  • 855 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva