Arlo|Smart Home Security|Wireless HD Security Cameras

Camere Arlo Pro3 che si spengono da sole

Rispondere
Statistiche discussione
  • 5 risposte
  • 247 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva
Nico_P
Aspirant
Aspirant

Ciao a tutti,
Ho montato a casa una stazione modello VMB4540r2 (firmware 1.19.0.3) con 5 videocamere Arlo pro 3. Negli ultimi tre mesi ho iniziato a notare che 4 camere su 5 (sempre le stesse) si spengono da sole e si riaccendono soltanto se sono io a farlo tramite app. Per escludere influenze esterne ho anche eliminato le regole IFTTT che mi cambiavano le modalità, senza però risolvere il problema.
Qualcuno ha avuto lo stesso problema o sa come risolverlo?
Grazie mille in anticipo.

5 RISPOSTE 5
JurekT
Arlo Moderator
Arlo Moderator

Buongiorno @Nico_P,

 

potrebbe gentilmente descrivermi più precisamente cosa intende per "spegnersi da sole"? Per esempio, le quattro camere smettono di rilevare movimenti/suoni e non registrano? Oppure sono proprio disattivate all'interno delle loro impostazioni (Impostazioni > I miei dispositivi > la camera in questione > Dispositivo acceso)?

 

Distinti saluti,

 

Jurek

Team Arlo

Nico_P
Aspirant
Aspirant

Buongiorno e grazie per la veloce risposta.
Le camere sono proprio disattivate all'interno delle loro impostazioni.

JurekT
Arlo Moderator
Arlo Moderator

Buongiorno @Nico_P,

 

grazie per la risposta.

 

Ciò effettivamente è strano. E quindi ogni volta deve manualmente pigiare su Dispositivo acceso per riaccenderle?

 

Qualcun'altro ha accesso al suo account (coniuge, parenti, amici)? Utilizza forse l'opzione di consenti accesso, per consentire l'accesso alle camere a utenti fidati tramite account amici?

 

Oltre a IFTTT, utilizza forse altri sistemi smart in tandem con il suo sistema Arlo, per esempio Amazon Alexa?

 

Distinti saluti,

 

Jurek

Team Arlo

Nico_P
Aspirant
Aspirant

Buongiorno Jurek,

Esatto, ogni volta devo premere su "Dispositivo acceso" per poterle riaccendere.
Oltre a me la mia compagna utilizza lo stesso account, so per certo che non sia lei a spegnerle perché le ho trovate non in funzione anche quando nessuno dei due ha aperto l'applicazione.
Tutte le telecamere sono collegate ad Alexa, la regola che avevo creato IFTTT la gestivo da li, però delle 5 che ci sono configurate "soltanto" 4 hanno questo problema.

JurekT
Arlo Moderator
Arlo Moderator

Buongiorno @Nico_P,

 

grazie per la risposta.

 

In questo caso La invito a segnalare questo fenomeno al nostro supporto tecnico, così che possano essere condotte verifiche più approfondite. Tutte le opzioni di contatto sono disponibili sul nostro sito ufficiale.

 

Jurek

Team Arlo

Statistiche discussione
  • 5 risposte
  • 248 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva