Arlo|Smart Home Security|Wireless HD Security Cameras

Répondre
Statistiques de discussion
  • 6 réponses
  • 1770 visites
  • 6 compliments
  • 2 en conversation
ChrisP33
Star
Star

Depuis début Avril, plus d'enregistrement en local sur VMB4540 alors que tout fonctionnait auparavant. J'ai un message sur l'application IOS que la carte fait moins de 16Go alors que j'ai tout essayer, disque flash, carte sd et clé USB et pas de possibilité de formater comme cela était indiqué auparavant. Le support Arlo m'a envoyé une autre base mais c'est le même problème. Suis-je le seul ?

1 SOLUTION APPROUVÉE

Solutions approuvées
ChrisP33
Star
Star

Bonjour à tous, grace à un message sur le forum anglais, on a constaté que l'enregistrement local fonctionne sur les disques durs "classiques". J'ai donc branché un vieux disque 2,5 pouces et cela fonctionne !!!

 

Voir la solution dans l'envoi d'origine

6 RÉPONSES 6
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @ChrisP33,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Je suis désolée que votre problème persiste malgré le remplacement du produit. Si j'ai bien compris, la taille de votre clé USB est correcte ? Avez-vous essayé de la formater sur l'ordinateur ? Il n'y a pas un autre message d'erreur ?

 

Est-ce que vous avez changé les paramètres de votre système au début de ce mois-ci ?

 

Veuillez me communique la version du firmware de votre station de base, je voudrais bien vérifier si votre produit est à jour. 🙂

 

Bonne journée,
Paula
Équipe Arlo

ChrisP33
Star
Star

La version du firmware est 1.16.1.1_461_71659aa.

Il doit être à jour car il fait une recherche systématique à l'installation que j'ai éffectué à nouveau après avoir desinstallé la base envoyée par Arlo et remis la mienne.

 

Les périphériques USB ont été formatés sur l'ordinateur en FAT32.

 

Aucun changement de paramètres en début de mois. C'est en changeant le mode de surveillance que j'ai constaté le problème. De plus sur l'application IOS je n'ai plus la fonction formater la carte mais comme il voit tous mes périphériques comme <16Go c'est peut être la raison.

Cordialement

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @ChrisP33,


Merci de m'avoir répondu. Effectivement, votre problème semble être plus compliqué. 😞


Je viens de contacter le support et votre dossier sera escaladé au niveau supérieur pour que nos ingénieurs puissent l'analyser plus profondément. Je vous prie de coopérer avec nos experts qui probablement vont vous poser les questions supplémentaires.

 

Merci pour votre compréhension. 


Bonne journée,
Paula
Équipe Arlo

ChrisP33
Star
Star

Bonjour à tous, grace à un message sur le forum anglais, on a constaté que l'enregistrement local fonctionne sur les disques durs "classiques". J'ai donc branché un vieux disque 2,5 pouces et cela fonctionne !!!

 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @ChrisP33,


Merci pour votre retour ! Je suis ravie de savoir que tout fonctionne correctement. Cette information sera certainement utile pour les autres utilisateurs du système Arlo. 🙂 


Bonne journée,
Paula
Équipe Arlo

ChrisP33
Star
Star

Un dernier message pour conclure car apparement la solution fonctionne pour tous les supports que j'ai testé. Il faut formater le disque ou la clé avec une seule partition dessus. Si une partition EFI est présente, il faut la supprimer pour n'avoir qu'une seule partition ou un seul volume sur le support de stockage. Je suis passé par W10 😞 (Mac user ) pour faire ceci . Si vous n'arrivez pas à supprimer la partition, utilisez diskpart en regardant sur internet pour ne pas faire d'erreur.  Bonne Journée

Statistiques de discussion
  • 6 réponses
  • 1771 visites
  • 6 compliments
  • 2 en conversation