Arlo|Smart Home Security|Wireless HD Security Cameras

Antworten
Diskussionsstatistiken
  • 5 Antworten
  • 532 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung
MAX62
Aspirant
Aspirant

Die Camera wird nicht gefunden bei der installation, ich starte in der APP Secure die Gerätefunktion hinzufügen, es funktioniert auch alles bis zu dem Punkt wenn die Cam gesucht werden soll, da scheitert alles. Ich habe auch bereits die Cam zurückgesetzt, dies hat aber auch keine positiven Erfolg gehabt. Viellecht kann uns hier weitergeholfen werden. Andere Cam´s lassen sich ohne Probleme registrieren über diese App.

5 ANTWORTEN 5
JustynaO
Arlo Moderator
Arlo Moderator

Hallo @MAX62,

 

herzlich willkommen in der Arlo Community und vielen Dank für deinen Thread!

 

Beachte bitte, dass wenn du deine Arlo Floodlight Kamera zum ersten Mal installierst, muss sich dein Endgerät im selben WLAN-Netzwerk befinden wie deine Arlo Kamera.

Ich empfehle dir die Installation der Pro 3 Floodlight mit einem anderen Endgerät zu versuchen z.B. mit einem Webbrowser an einem PC oder Laptop. Prüfe bitte, ob du den Reset der Kamera richtig durchgeführt hast: Wie setze ich meine Arlo Kamera auf die Werkseinstellungen zurück und synchronisiere sie erneut?

 

Der folgende KB-Artikel kann dir auch behilflich sein: Was ist zu tun, wenn Arlo Ihr Gerät während einer direkt mit einem WLAN-Router durchgeführten Instal...

 

Viele Grüße

Justyna

Arlo Community Team

MAX62
Aspirant
Aspirant

Hallo,

 

vielen Dank für ihre Antwort, jedoch komme ich hier nicht weiter, die Kamera wird im Netzt gesehen, also  wenn ich meine Fritzbox aufrufe, ist die Cam da aber sie verbindet sich nicht mit der APP.

Es ist schade das die Installation sich so schwierig gestaltet, bereits seit ca. 4 Wochen wurde deshalb ein Fall von Arlo eröffnet und es ist immer noch keine Lösung da 😥😪 finde es irgendwie etwas schade, vielleicht finden wir hier ja zusammen eine Lösung.

JustynaO
Arlo Moderator
Arlo Moderator

Hallo @MAX62,

 

danke für die Rückmeldung. 

 

Verwendet dein Router sowohl für das 2,4-GHz-Band als auch für das 5-GHz-WLAN-Band denselben Netzwerknamen?

Sende mir bitte deine Support-Bearbeitungsnummer in einer privaten Nachricht. 

 

 

Viele Grüße

Justyna

Arlo Community Team

MAX62
Aspirant
Aspirant

Hallo, 

 

auch das ist bereits getestet worden, es wurde sogar das 5-GHZ-WLAN ausgeschaltet und es wurde direkt neben dem Router versucht die CAM zu installieren, auch wurde über verschiedene Browser versucht die Cam zu installieren, aber alles ohne Erfolg 😪 😫 ich weiss nicht mehr was das sein kann. DIE Arlo PRO 5 haben sich ohne Probleme installieren lassen. 

Viele Grüße

JustynaO
Arlo Moderator
Arlo Moderator

Hallo @MAX62,

 

danke für deine Antwort und die Fallnummer. Ich werde deine Anfrage bei unserem Support prüfen und dir eine private Nachricht senden.

 

 

Viele Grüße

Justyna
Arlo Community Team

Diskussionsstatistiken
  • 5 Antworten
  • 533 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung