Arlo|Smart Home Security|Wireless HD Security Cameras

Antworten
Diskussionsstatistiken
  • 4 Antworten
  • 1973 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung
Hermy-1515
Aspirant
Aspirant

Hallo,

meine Arlo geht immer mal wieder Offline.

Der WLAN- Empfang ist aber sehr gut.

Muss dann ein paar Minuten warten bis es wieder geht.

Das kann doch nicht normal sein.

Habe die Kamera auch schon ganz zurück gesetzt, und neu installiert-hat aber auch nichts geholfen.

Vielleicht kann jemand von euch weiterhelfen.

Danke

Hermy-1515

4 ANTWORTEN 4
KamilK
Arlo Employee
Arlo Employee

Hallo @Hermy-1515,

 

herzlich Willkommen in der Arlo Community und vielen Dank für deinen Thread!

 

Folgendes könnte der Grund für die Verbindungsabbrüche sein:

 

- zu große Entfernung von der Basisstation
- WLAN Interferenzen
- ein anderes Gerät in der Nähe, welches das Signal stört
- Bauweise des Hauses  (Stahlbeton usw.)
 
Wie weit ist die Kamera von der Basisstation entfernt und was gibt es dazwischen?

 

Musst du etwas tun, damit die Kamera wieder verbunden wird?

 

Hast du versucht die Kamera im Innenbereich zu testen oder den Ort mit einer anderen Kamera zu tauschen?

 

Welche Firmware Version ist auf der Kamera installiert?

 

Funktionieren deine anderen Arlo Kameras ohne Probleme?

 

Wenn du den Akku aus deiner Kamera ausbaust, dann 5 Minuten wartest
anschließend wieder einbaust, besteht das Problem dann weiterhin?

 

Konntest du es mit einem Kreuztest des Akkus aus einer anderen baugleichen Kamera
versuchen?

 

Weitere Informationen dazu findest du in dem folgenden KB Artikel:

 

Meine kabellose Arlo Kamera ist offline. Wie kann ich eine Fehlerhebung durchführen?

 

Viele Grüße


Kamil


Arlo Community Team

Hermy-1515
Aspirant
Aspirant

Hallo KamilK,

Danke für deine Hilfe.

1. Die Kamera ist ca 3m entfernt, dazwischen ist Ziegelgestein und eine Haustüre.

    Sie ist mit mit einem WLAN-Repeater verbunden und zeigt mir volle WLAN-Stärke an.

2. Nein ich muss nichts tun, die Cam geht zwischen 1-und 2 Minuten wieder von selbst Online.

3. Im Innenbereich ist das selbe Problem, eine andere Arlo bekomme ich erst in den nächsten Tagen.

4. Die Arlo hat bei der erst-Einrichtung vor drei Tagen eine neue Firmware aufgespielt .

5. Habe keine andere Cam.

6. Das Problem ist weiterhin vorhanden.

7.-

Danke,

Hermy1515

 

 

KamilK
Arlo Employee
Arlo Employee

Hallo @Hermy-1515,

 

vielen Dank für deine Antwort!

 

Soweit die Kamera auch im Innenbereich offline geht, besteht hier die Möglichkeit 
von einem Hardwareproblem bei der Kamera.

 

Du kannst noch etwas warten und
die zweite Kamera in deiner Netzwerkumgebung testen.

 

Du kannst dich auch an unseren kostenlosen Support wenden, wo unsere Experten dir weiter helfen können.

 

Damit der Support weiß welche Schritte du schon
versucht hast, kannst du dem Support auch gleich den Link 
zu deinem Community-Beitrag zusenden.
 

Viele Grüße


Kamil


Arlo Community Team

Hermy-1515
Aspirant
Aspirant

Hallo,

Die Pro 3 Floodlight habe ich zurückgegeben.

Habe mir die Ultra geholt und die funktioniert bis jetzt.

Danke

Hermy-1515

Diskussionsstatistiken
  • 4 Antworten
  • 1974 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung