Arlo|Smart Home Security|Wireless HD Security Cameras

Re: VMB4000 erst offline jetzt geht nichts mehr

Antworten
Diskussionsstatistiken
  • 4 Antworten
  • 504 Aufrufe
  • 0 Kudos
  • 3 in Unterhaltung
123Step
Follower
Follower

Hallo,

erst waren alle Kameras offline und ich sollte Firmware aktualisieren- diese waren aktuell, dann Basisstation entfernt- nun kann ich sie nicht mehr hinzufügen. unter abonnements kann ich nur noch Abos kaufen und der Basic Plan oder neu kein Abonnement gibt es nicht mehr. VMB4000 Basisstation leuchten zwei Punkte grün (Power und Internet) wobei die Internetleuchte zwischendurch 3xblinkt und dann wieder konstant ist, allerdings die Kameraleuchte konstant orange. Fazit es geht gerade leider nichts, auch ein Neustart der Fritzbox hat nichts gebracht... was kann ich machen?

4 ANTWORTEN 4
AnnaK
Arlo Employee Retired

Hallo @123Step,

 

herzlich Willkommen in der Arlo Community!

 

Wurde die Basisstation nach dem Entfernen resettet? Falls nicht halte die Resettaste ca. 20 Sekunden gedrückt, danach starte sie neu, warte bis Power und Internet grün leuchten und versuche die Basisstation neu hinzuzufügen.

 

Viele Grüße

Anna

Arlo Community Team

Brombeer14
Aspirant
Aspirant
Hallo selbes Problem und keine Lösung in Sicht!
Brombeer14
Aspirant
Aspirant
Leider erkennt die app die Basisstation nicht mehr.
AnnaK
Arlo Employee Retired

Hallo @Brombeer14,

 

herzlich Willkommen in der Arlo Community!

 

Wenn die Basisstation nicht mehr erkannt wird und früher unter dem gleichen Account installiert war, kannst du sie unter Einstellungen - Meine Geräte - Beasisstation - 'Gerät entfernen' löschen. Danach führe den Reset durch und versuche sie erneut hinzuzufügen.

 

Viele Grüße

Anna

Arlo Community Team