Arlo|Smart Home Security|Wireless HD Security Cameras|NETGEAR
Répondre
Highlighted
Follower

Test mouvement voyant jaune ne s’allume pas

Bonjour, j’utilise arlo depuis décembre 2018 et j’en suis content. Je n’ai eu aucun problème. Depuis deux jours j’ai une caméra qui ne détecte plus les mouvements. J’ai suivi et fait les test reset 20 seconde station éteindre rallumé desintaller tout réinstaller mise a jour logiciel... Sur une seule caméra le voyant jaune mouvement ne réagit pas. Le test mouvement ne réagit pas. Sensibilité 100% sinon tout fonctionne live etc. Y a t’il une étape que j’ai manqué ou simplement la capteur de mouvement ne fonctionne plus ?
Mes paramètres sont bien réglés. La batterie est pleine. Merci pour votre retour et me dire comment faire pour la garantie ? Impossible de leur envoyer un mail.
Model: vmc4030p| arlo pro 2 wire-free cameraarlo.netgear.com | web site/app
Message 1 sur 2
Arlo Moderator

Re: Test mouvement voyant jaune ne s’allume pas

Bonjour @alx31,


Bienvenue sur le forum Arlo et félicitations pour votre premier message Smiley heureux


Merci pour toutes les informations.


Pourriez-vous intervertir les batteries et vérifier si le problème reste le même avec une batterie d'une autre caméra ?


Si le problème persiste, je vous prie de prendre directement contact avec mes collègues du support technique afin d'ouvrir un ticket d'incident (par téléphone). Mes collègues de la ligne française sont disponibles du lundi au vendredi de 9h à 18h sans interruption. N'hésitez pas à mentionner les manipulations déjà effectuées. Smiley heureux

 

Bonne journée,
Paula
Équipe Arlo
 

Message 2 sur 2