Arlo|Smart Home Security|Wireless HD Security Cameras

Smarthub pro 2

Répondre
Statistiques de discussion
  • 3 réponses
  • 544 visites
  • 1 compliment
  • 2 en conversation
Steeveo
Tutor
Tutor
Bonjour,

Mon hub et mes caméras fonctionnaient très bien, j’ai du débrancher le hub quelque minutes et depuis plus rien, impossible de faire fonctionner le hub, il clignote en alternance rouge oui reste sur bleu et cela depuis des heures, impossible de le détecter sur l’application, j’ai branché, débranché, rester, synchronisé, j’ai testé avec un autre câble ethernet et sur des autres ports. Je ne comprends plus rien !!!!! Ps ca fait 1 semaine que j’ai ce hub et déjà en panne... que penser d’arlo à ce prix ?

Merci de votre aide... helpppp
3 RÉPONSES 3
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Steeveo,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Après le débranchement d'une station il faut la réinstaller parce que le système perd la connexion à Internet. Veuillez aller dans les Paramètres > Mes périphériques > Station de base et cliquez sur le bouton « Supprimer l'appareil ». Après, faites le reset de la station en appuyant 20-30 sec sur le reset avec un trombone (jusqu'à ce que le voyant clignote). Puis, essayez d'ajouter la station de base de nouveau par l'application Arlo. Est-ce que la station est détectée ? Les caméras se synchronisent ?

 

Merci de me tenir au courant !

 

Bonne journée,
Paula
Équipe Arlo

Steeveo
Tutor
Tutor
Bonjour Paola,

Merci pour réponse, j’ai fait ce que vous dites et malheureusement pas de changement, l’application reconnaît le Hub avec le numéro de série mais pendant la recherche du firmware cela échoue systématiquement, le hub clignote constamment en orange et parfait se met au bleu mais quelques instants uniquement, j’ai tout fait, changé de câble d’alimentation , de câble lan, j’ai testé sur un autre port lan, tous mes autres hub fonctionnent parfaitement. J’ai contacté le
Support Arlo ce matin et d’après le conseiller le hub est défectueux donc rien à espérer si ce n’est de le changer.
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Steeveo,


Merci pour votre retour.


Je suis ravie de savoir que vous avez réussi à contacter nos experts et que le remplacement de la station de base vous a été proposé. 🙂

 

Bonne journée,
Paula
Équipe Arlo