Arlo|Smart Home Security|Wireless HD Security Cameras

Antworten
Diskussionsstatistiken
  • 4 Antworten
  • 1396 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung
MarcusWe
Aspirant
Aspirant

Guten Abend,

 

als erstes: Ich musste oben Arlo Wire free anklicken, damit ich posten kann. Arlo Pro 2 oder Arlo Ultra akzeptiert das System nicht. Ziemlich dämlich. Es geht um  Pro 2 und Ultra.

 

ich habe die Arlol Pro 2 Basisstation VMB4000r3 in Betrieb. Mit 3 Pro 2 Kameras und 1 Ultra Kamera. Mir wird angezeigt 4 von 4 Kameras sind in Betrieb. Ich lese hier im Forum aber als Antwort der admis häufig "Bis zu 15 Kameras" oder "Bis zu 5 Kameras". Allerdings geht das bei mir nicht. Habe Arlo Smart Premier abboniert, auch da steht "bis zu 15 Kameras".

Wo steckt der Fehler?

Habe hier noch eine Kamera, die ich gerne anschließen möchte, geht aber nicht, also bei Klick auf Hinzufügen passiert nichts.

 

Danke, Marcus

4 ANTWORTEN 4
KamilK
Arlo Employee
Arlo Employee

Hallo @MarcusWe,

 

vielen Dank für deinen Thread!

 

Von deinem Arlo Smart Premier Plan werden maximal 10 
Kameras unterstützt.

 

Welche Kamera möchtest du genau zu deinem Arlo Konto hinzufügen?

 

Mit welchem Mobilgerät versuchst du die Kamera zu installieren?

 

Kannst du es mit einem anderen Mobilgerät testen?

 

Stelle bitte sicher, ob du die neueste Version der Arlo App auf deinem 
Mobilgerät installiert hast?

 

Bitte versuche über einen Webbrowser wie Chrome oder Firefox am PC auf dein Arlo Konto zuzugreifen - besteht das Problem dann ...

 

Bist du sicher, dass alle deine Arlo Geräte die neueste Firmware 
Version installiert haben?


Viele Grüße
Kamil
Arlo Community Team

MarcusWe
Aspirant
Aspirant

Guten MOrgen, danke für die Antwort. Ich mache das vom Rechner aus (Surface und auch PC), auch vom Android Smartphone aus probiert. Alles neue Firmware, alles aktuell. Wie geschrieben, Arlo Pro 2 System mit 3 Arlo Pro 2 und 1 Ultra im Betrieb. Möchte eine weitere Ultra installieren. Button immer grau hinterlegt, ich darf ihn nihct anklicken, geht einfach nicht. Also der mit "Gerät hinzufügen". Bei keinem Browser, keinem System, geht einfach nicht. Was tun?

KamilK
Arlo Employee
Arlo Employee

Hallo @MarcusWe,

 

vielen Dank für deine Antwort!

 

Ich empfehle dir einen Reset der Basisstation zu vollziehen und diese 
erneut deinem Arlo Konto wieder hinzuzufügen:

 

1. die Basisstation von deinem Arlo Konto entfernen
2. das Arlo Gerät auf die Werkseinstellungen setzen (30 Sek. mit einer Büroklammer / spitzen Gegenstand auf die Reset-Taste drücken)
3. Sobald sich die Basisstation hochgefahren hat, füge diese wieder deinem Arlo Konto hinzu
4. Synchronisiere die Arlo Kameras erneut mit der Arlo Basisstation

 

Wissenswertes dazu findest du auch in den folgenden Arlo KB-Artikeln:

 

Wie kann ich ein Gerät aus meinem Arlo Konto entfernen?

 

Wie kann ich meinen Arlo SmartHub oder meine Arlo Base Station auf die Standardwerte zurücksetzen?

 

 

Viele Grüße

 

Kamil

 

Arlo Community Team
 

MarcusWe
Aspirant
Aspirant

Guten Abend, ok, also oldschool "resetten" :-). ok, mach ich. Sind aber derzeit in Urlaub und erst nächste Woche Freitag wiede rzu Hause. Ich werde den FAll hier offen lassen und mal was schreiben, damit er nicht automatisch gelöscht wird. Dauert halt noch 11 Tage, bis ich zu Hause bin. Danke und bis bald.