Arlo|Smart Home Security|Wireless HD Security Cameras|NETGEAR
Statistiques de discussion
  • 13 réponses
  • 159 visites
  • 1 compliment
  • 2 en conversation
Auteurs les plus complimentés
Caught on Arlo Video Contest
Share Video

Partagez votre vidéo!
Vous avez filmé quelque chose d'amusant avec Arlo? Partagez-le avec la communauté Arlo.

Publiez une vidéo
Répondre
Highlighted
Tutor

Perte de Synchronisation de mes cameras ARLO PRO 2

Bonjour

Je suis équipé d'un kit ARLO PRO 2  de 3 cameras qui fonctionne depuis 10 mois environ. Depuis aujourd'hui je n'arrive plus à détecter mes cameras. J'ai essayé de les re-installer en les supprimant puis en les re synchronisant. Impossible. j'ai supprimé et re créer la station de base. Celle ci est de nouveau détectée par le système.

En parcourant le forum je viens de voir la procédure décrite avec déconnexion et reconnexion du cable ethernet mais cela ne fonctionne  pas pour moi.

Ce que je n'arrive pas à comprendre c'est pourquoi j'ai perdu mes 3 caméras d'un coup. 

J'ai beau recommencer les différentes procédures, avec l'application ou avec le web, rien ne passe. Au bout de la procédure la led clignote de facon rapide en orange.

Que faire ? Mes caméras sont hors d'usage ?

Merci pour votre aide

Model: Arlo Pro Wire-Free
Message 1 sur 14
Arlo Moderator

Re: Perte de Synchronisation de mes cameras ARLO PRO 2

Bonjour @JCVINCENT,

 

Est-ce que vous avez vu un message d'erreur concernant l'actualisation d'une mise à jour ?


La synchronisation sans le câble Ethernet n'a pas résolu votre problème, mais est-ce que les caméras clignotaient en bleu rapidement pendant cette procédure ? Ou le voyant est toujours orange clignotant ?


Quelle est la distance entre les caméras et la station de base ? Est-ce que les batteries sont bien chargées ?


Bonne journée,
Paula
Équipe Arlo

Message 2 sur 14
Tutor

Re: Perte de Synchronisation de mes cameras ARLO PRO 2

Bonjour

Pendant la synchronisation la diode bleue des cameras clignotait . C'est seulement à l'issue de la procédure que les diodes des cameras se sont mises à clignoter en Orange.

Les cameras et la station de base étaient proches l'une de l'autre cad entre 30cm et 1m comme le conseille la procédure et j'avais rechargé les caméras avant.

Compte tenu de l'ampleur du pb : impossible de synchroniser mes 3 caméras alors qeu tout fonctionnait normaleme avant, je soupconne un pb sur la station de base car les 3 caméras ne peuvent pas tomber en panne en même temps.

Merci

Model: Arlo Wire-Free
Message 3 sur 14
Arlo Moderator

Re: Perte de Synchronisation de mes cameras ARLO PRO 2

Bonjour @JCVINCENT,


Merci beaucoup de votre réponse ! Smiley heureux


Effectivement, le problème peut venir de la station de base qui s'apparaît en ligne mais apparemment n'accepte pas de caméras. Quel est l'état du voyant Caméra sur la station de base pendant la synchronisation ?

 

Il est également possible que vos caméras ne sont pas à jour. Pour les forcer à actualiser le firmware, il faut brancher la caméra à la station de base (une caméra à la fois !) par le câble micro USB (le port se trouve à l'arrière de la caméra). On la laisse connectée pendant toute la nuit. Demain matin vous pouvez répéter la tentative de la synchronisation.

 

Si le problème persiste après cette manipulation, je vous conseille de prendre directement contact avec mes collègues du support technique afin d'ouvrir un ticket d'incident. Mes collègues de la ligne française sont disponibles du lundi au vendredi de 9h à 18h sans interruption. Il est très important de mentionner les tests déjà faits pour éviter la répétition des mêmes manipulations. Smiley heureux

 

Bonne journée,
Paula
Équipe Arlo

Message 4 sur 14
Tutor

Re: Perte de Synchronisation de mes cameras ARLO PRO 2

Bonjour

Pendant la procédure, le voyant vert de la station de base clignote en vert. 

J'ai fait plusieurs essais via l'application qui déclenche le mode synchro de la station de base ou manuellement en appuyant sur le bouton pendant 2s.  je l'ai fait aussi avec et sans cable ethernet branché pour tester les différentes combinaisons.

Je vais faire la manipulation que vous evoquez cad de brancher une caméra à la station de base. 

je voulais juste savoir si une fois que la caméra est reliée en USB à la station de base il faut faire une action pour qu'elle se mette à jour ?

Merci

Model: Arlo Wire-Free
Message 5 sur 14
Arlo Moderator

Re: Perte de Synchronisation de mes cameras ARLO PRO 2

Bonjour @JCVINCENT,


Non, la mise à jour s'effectue automatiquement quand la caméra est connectée (normalement entre 2h00 et 5h00 du matin, mais on conseille de la laisser branchée pendant toute la nuit). Smiley heureux Il est possible que la caméra va clignoter pendant cette procédure, donc je vous prie de ne pas la déplacer, débrancher ou cliquer sur le bouton SYNC. Smiley heureux


Bonne journée,
Paula
Équipe Arlo

Message 6 sur 14
Tutor

Re: Perte de Synchronisation de mes cameras ARLO PRO 2

Bonjour

J'ai fait la manipulation avec une caméra que j'ai laissée branchée toute la nuit.

J'ai essayé de la synchroniser avec Cable ethernet banché et cable débranché et le résultat est le même.

Cordialement

Model: Arlo Wire-Free
Message 7 sur 14
Arlo Moderator

Re: Perte de Synchronisation de mes cameras ARLO PRO 2

Bonjour @JCVINCENT,


Merci de votre retour. Je suis désolée que cette manipulation n'a rien changé.

 

Je vous prie donc de contacter le support technique afin d'expliquer votre problème qui reste toujours le même malgré plusieurs manipulations et tests. J'espère que nos experts seront capables de vous proposer une autre solution. Smiley heureux

 

Merci de votre coopération et compréhension ! Smiley heureux


Bonne journée,
Paula
Équipe Arlo

Message 8 sur 14
Tutor

Re: Perte de Synchronisation de mes cameras ARLO PRO 2

j'ai eu le support qui m'a envoyé les instructions suivantes:

 

Voici les instructions :
- branchez la caméra à la base à l'aide du câble USB et tentez la synchronisation
- si échec, débranchez le câble ethernet de la base
- éteignez puis rallumez la base à l'aide du bouton ON/OFF
- une fois le premier voyant vert, synchronisez la caméra
- si le voyant clignote en bleu rapidement, rebranchez le câble ethernet et synchronisez de nouveau

Si échec :
- supprimer la base de votre compte (Paramètres>Mes périphériques)
- appuyer sur le bouton RESET de la base pendant 20 secondes
- une fois les deux premiers voyants vert, aller dans Périphériques>Ajouter un appareil>Station Arlo
- réinstallez la station de base en suivant les instructions à l'écran
- re-synchronisez les caméras (appuyez deux secondes sur le bouton SYNC de la station de base puis deux secondes sur le bouton SYNC de la caméra)

 

Au final cela n'a pas résolu le pb. C'est la station de base qui a un pb. Je vais avoir un échange.

Cordialement

Model: Arlo Wire-Free
Message 9 sur 14
Arlo Moderator

Re: Perte de Synchronisation de mes cameras ARLO PRO 2

Bonjour @JCVINCENT,


Merci de votre retour. Je suis désolée que le problème persiste malgré plusieurs tentatives.


J'espère que le remplacement de la station de base va résoudre ce problème unique et que tout va fonctionner correctement. Smiley heureux

 

Bonne journée,
Paula
Équipe Arlo
 

Message 10 sur 14
Tutor

Re: Perte de Synchronisation de mes cameras ARLO PRO 2

Bonjour

Je vous informe de la suite de mon pb. 

J'ai commandé une base neuve sur internet le temps d'avoir l'échange standard.

J'ai donc synchronisé de nouveau mes 3 caméras avec la nouvelle station de base VMB 4000.

Tout fonctionnait bien jusqu'à le même problème se produise avec la nouvelle station de base. 

En parallèle j'ai eu l'échange de ma 1ere station de base : d'ailleurs la procédure est efficace. DHL est venu récupérer mon produit et j'ai reçu en retour le produit de remplacement sans aucun frais d'expédition à régler. Donc le service de remplacement est efficace.

Maintenant le pb est donc présent avec la nouvelle station que j'avais acheté sur internet. je vais donc la renvoyer au site marchand.

Il y a donc un vrai pb de software avec ce produit. Du coup je me demande combien de temps mon produit d'échange va fonctionner!! la suite plus tard

Model: Arlo Wire-Free
Message 11 sur 14
Tutor

Re: Perte de Synchronisation de mes cameras ARLO PRO 2

Comme je le craignais je n'ai pas pu synchroniser mes cameras avec la nouvelle station reçue en échange.

J'ai en parallèle commandé une station Ultra SmartHub VBM5000. Mes caméras se synchronisent mais il y a de l'instabilité. J'ai remarqué également que les batteries des caméras que j'avais rechargé il y a 2 semaines sont déjà à 32% alors qu'elles ont très peu servis.

Je pense que mes caméras présentent aussi un pb

 

Model: Arlo Wire-Free
Message 12 sur 14
Tutor

Re: Perte de Synchronisation de mes cameras ARLO PRO 2

La station de base Ultra smarthub (VBM 5000) perd la synchronisation au bout de quelques heures. il faut la rebooter pour pouvoir accès aux caméras dont les batteries se déchargent beaucoup plus vite qu'avant.

Model: Arlo Wire-Free
Message 13 sur 14
Arlo Moderator

Re: Perte de Synchronisation de mes cameras ARLO PRO 2

Bonjour @JCVINCENT,


Merci beaucoup de votre retour et toutes les informations. Veuillez les communiquer également au support technique qui s'occupe de votre problème pour que nos expert soient bien informés. Malheureusement, sur le forum nous ne sommes pas capables de vous proposer les manipulations, les remplacements ou les autres solutions ; je vous prie donc de continuer avec notre support technique. Smiley heureux


Bonne journée,
Paula
Équipe Arlo

Message 14 sur 14