Arlo|Smart Home Security|Wireless HD Security Cameras

Modalità personalizzata

Rispondere
Statistiche discussione
  • 1 risposta
  • 2188 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva
vinvic77
Tutor
Tutor
Salve ho il kit in oggetto con 5 telecamere da circa 1 mese.
Prima di partire x le ferie ho creato una modalità personalizzata e mi ha funzionato.
Rientrato dalle ferie ho eliminato questa modalità e ne ho creata una ex novo più consona ad un via vai da casa continuo.
PROBLEMA
tale modalità non funziona.
Per 4 delle 5 telecamere ho attivato sensore di movimento con registrazione video e notifica push sul cell.
Solo per 1 telecamera ho anche aggiunto attivazione station con annesso allarme acustico.
Ebbene .....passo davanti alle 4 telecamere ed all esito nessuna notifica arriva sul cell né vengono registrati filmati.
Passo davanti alla sola telecamera con l' aggiunta della sirena e questa non si attiva.
Premetto ovviamente che nel creare la modalità ho ovviamente salvato le impostazioni
Che devo fare x risolvere il problema?
Al momento funziona solo la Modalità Attivata di Default nativa con il software.
1 RISPOSTA 1
ElisabettaL
Arlo Employee Retired

Gentile @vinvic77,

Benvenuto nella Community.

 

Si assicuri di aver effettivamente attivato la modalità personalizzata. Se cancellandola e ricreandola non funziona, provi a fare un reset della stazione base > nuova configurazione della stazione base > aggiunga le videocamere all'account > crei nuovamente la regola.

 

Saluti

Elisabetta

Team Arlo