Arlo|Smart Home Security|Wireless HD Security Cameras

Impossibile connettersi o streaming lentissimo con la base VMB4000

Rispondere
Statistiche discussione
  • 1 risposta
  • 297 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva
marcoste
Follower
Follower

Buongiorno

da qualche tempo il collegamento e lo streaming, per tutte le mie 5 Arlo pro 2, è diventato impossibile o lentissimo.


Attulmente dispongo di:

n. 1 Stazione VMB4000 (ver 3.8.0_4) collegata direttamente al router con cavo Etherneth velocità 1 Gbit/s

n. 5 Arlo pro 2 distanti da 3- 40 metri dalla base

 

Rete wi-fi Mesh FritzBox 7530 AX + 2 repater 3000, con molti apparati Alexa e sensori vari

La rete INTERNET wi-fi è stabile con 80 Mbps in down e 5,5 Mbps in Upload

La rete INTERNET LAN è stabile con 95 Mbps in down e 6,8 Mbps in Upload

Ho fatto alcune prove:

1) Riavvio della VMB4000

2) Scollegare e ricollegare la ARLO PRO 2 più vicina alla base (3 metri)

3) disabilitare la rete wi-fi 5 GHz dal router

4) spostare il canale wi-fi 2,4 GHz del router da automatico a fisso, provando diversi canali

 

Nessuno risultato, è sempre praticamente impossibile vedere lo streaming di tutte le videocamere.
Qualcuno può aiutarmi
Grazie

1 RISPOSTA 1
JurekT
Arlo Moderator
Arlo Moderator

Buongiorno @marcoste,

 

La ringraziamo per il post e benvenuto/a nella community Arlo!
 

Mi conferma quindi che la velocità in upload che si raggiunge quando si è connessi al modem router principale è di 6,8 Mbps?

 

Distinti saluti,

 

Jurek

Team Arlo