Arlo|Smart Home Security|Wireless HD Security Cameras|NETGEAR
Statistiques de discussion
  • 3 réponses
  • 289 visites
  • 2 compliments
  • 2 en conversation
Auteurs les plus complimentés
Caught on Arlo Video Contest
Share Video

Partagez votre vidéo!
Vous avez filmé quelque chose d'amusant avec Arlo? Partagez-le avec la communauté Arlo.

Publiez une vidéo
Répondre
Initiate

Base VMB4000 Hors ligne

Bonjour,

 

Suite à une coupure de courant dans le quartier, ma base arlo pro 2 a redemarrer les 3 voyants sont au vert, mais lorsque je veux regarder mes cameras en live , cela m'affiche que ma base Arlo est hors ligne.

Je suis relié à une box SFR en RJ45 ou d'autre appareil tel que phillips HUS sont connectés et celle ci fonctionne parfaitement.

j'ai intervertit les cables RJ45 pour etre sur que ca ne vienne pas du branchelent mais cela ne change rien, j'ai fait un reset le voyant internet est vert mais impossible de se connecter a la base.

merci de m'indiquer les modalités de retour de l'appareil svp, j'ai besoin de mes caméras au plus vite.

Message 1 sur 4

Solutions approuvées
Arlo Moderator

Re: Base VMB4000 Hors ligne

Bonjour @antoine91250,


Bienvenue sur le forum Arlo et félicitations pour votre premier message Smiley heureux


Je vous prie de faire la réinstallation de votre système. Supprimez la station de base de votre compte et faites le reset encore une fois : appuyez avec un trombone pendant environ 20-30 secondes (la station doit être branchée à l'électricité pendant la manipulation). Le voyant devrait clignoter pendant le reset. Après, une fois que le voyant Power et Internet sont verts, procédez à l'installation du système.


Vérifiez le fonctionnement de votre système après la réinstallation et resynchronisation de caméras. Smiley heureux


Bonne journée,
Paula

Message 2 sur 4

Toutes les réponses
Arlo Moderator

Re: Base VMB4000 Hors ligne

Bonjour @antoine91250,


Bienvenue sur le forum Arlo et félicitations pour votre premier message Smiley heureux


Je vous prie de faire la réinstallation de votre système. Supprimez la station de base de votre compte et faites le reset encore une fois : appuyez avec un trombone pendant environ 20-30 secondes (la station doit être branchée à l'électricité pendant la manipulation). Le voyant devrait clignoter pendant le reset. Après, une fois que le voyant Power et Internet sont verts, procédez à l'installation du système.


Vérifiez le fonctionnement de votre système après la réinstallation et resynchronisation de caméras. Smiley heureux


Bonne journée,
Paula

Message 2 sur 4
Highlighted
Initiate

Re: Base VMB4000 Hors ligne

Bonjour, manipulation faite dix fois, j’ai contacté Arlo qui m’a changé en 3 jours la station, depuis tout fonctionne à nouveau
Message 3 sur 4
Arlo Moderator

Re: Base VMB4000 Hors ligne

Bonjour @antoine91250,


Merci de votre retour. Je suis ravie que votre problème soit résolu et que mes collègues aient pu vous aider Smiley heureux


N'hésitez pas à revenir sur la communauté si vous avez d'autres questions.

 

Bonne journée,
Paula
Équipe Arlo

Message 4 sur 4