Arlo|Smart Home Security|Wireless HD Security Cameras

Aucune connexion internet detectee

Répondre
Statistiques de discussion
  • 4 réponses
  • 218 visites
  • 2 compliments
  • 2 en conversation
Pescadou
Tutor
Tutor
Bonjour, dès que je quitte mon domicile il m est impossible de me connecter à l application message d erreur en rouge me disant aucune connexion internet détectée alors que j ai bien la 4g sur mon tél ! Après recherche je n ai rien trouvé à ce sujet.... lorsque je suis chez moi en wifi pas de problème . Il doit s agir d une non reconnaissance de la 4g par l application cependant je ne trouve pas de paramètre à ce sujet merci pour votre aide, cordialement
1 SOLUTION APPROUVÉE

Solutions approuvées
Pescadou
Tutor
Tutor

Re bonjour, pour info si certains ont le même problème on vient de me renseigner sur ce problème, il s'agissait des données cellulaires qui étaient non activées dans les paramètres de l'application sur le mobile, cela semble donc résolu merci encore ! 

Voir la solution dans l'envoi d'origine

4 RÉPONSES 4
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Pescadou,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Notre application Arlo fonctionne correctement avec chaque type de connexion au réseau : LTE et wifi. Est-ce que vous êtes capable de vous connecter sur les autres applications (Facebook, Messenger, Instagram...) via 4G sur votre téléphone ? Il n'y a aucun blocage sur votre appareil ? Avez-vous les données mobiles ? Quel système utilisez-vous : Android ou iOS ? Je vous prie de réinstaller votre application et d'accepter les permissions visibles pendant une installation.


Si le problème persiste, veuillez publier ici une capture d'écran de ce message d'erreur.

 

Bonne journée,
Paula
Équipe Arlo

Pescadou
Tutor
Tutor

Bonjour et merci pour cette réponse, cependant mon mobile iphone sous ios mis à jour fonctionne parfaitement sous toutes les autres applications. J'ai tenté de supprimer et de réinstaller l'application Arlo et malheureusement cela n'a rien résolu, merci de votre aide précieuse, y aurait il des paramètres sur le téléphone à modifier ? Dans l'attente cordialement 

Pescadou
Tutor
Tutor

Re bonjour, pour info si certains ont le même problème on vient de me renseigner sur ce problème, il s'agissait des données cellulaires qui étaient non activées dans les paramètres de l'application sur le mobile, cela semble donc résolu merci encore ! 

Voir la solution dans l'envoi d'origine

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Pescadou,


Parfait, je suis ravie que votre soucis soit résolu ! 🙂

 

Bonne journée,
Paula
Équipe Arlo