Arlo|Smart Home Security|Wireless HD Security Cameras

Re: Arlo Pro 2 blinkt orange - blau

Antworten
Diskussionsstatistiken
  • 7 Antworten
  • 610 Aufrufe
  • 0 Kudos
  • 4 in Unterhaltung
FlashMasterR Aspirant
Aspirant

Hallo lieber Support!

ich habe zwei ArloBase und insgesamt 8 Arlo Pro2 Kameras. Seit dem Firmwarte-Update im Herbst 2018 gingen 2 der Kameras nicht mehr. Zwischenzeitlich ist noch eine dritte Kamera ausgefallen.

Es zeigt sich immer das gleiche Bild. Die Kameras sind angesteckt und mit Akku. Dann blinkt das blaue Licht sehr schnell. Und dann blinkt die Kamera dauerhaft blau - orange. Die Kameras lassen sich nicht mehr finden/einbinden. Und mehr als blau - orange Blinken kommt nicht.

Ich hab schon mehrfach die Akkus gewechselt und mit anderen Kammeras ausgetauscht. Aber auch keinen Erfolg.

 

Kann mir irgendwer helfen?

VG
FlashMasterR

Model: Arlo Wire Free
RadoslawB Arlo Moderator
Arlo Moderator

Hallo @FlashMasterR,

 

herzlich willkommen in der Arlo Community!

 

Deine 3 Arlo Pro 2 Kameras lassen sich nicht mehr mit der Basisstation verbinden, habe ich es richtig verstanden?

 

In diesem Fall kannst Du versuchen, die Kameras mit der Basis im Offline-Modus zu koppeln.

 

Zu diesem Zwecke ziehe bitte das LAN-Kabel aus der Basis heraus und starte das Gerät neu. Nachdem die Basis vollständig hochgefahren worden ist, synchronisiere die Kameras mit ihr. Dann kannst Du die Basisstation an Deinen Router wieder per LAN-Kabel anschließen. Es mag sein, dass die Kameras danach schon im Konto erreichbar sind oder eine erneute Synchronisierung (mit der Internetverbindung) noch notwendig ist.

 

Ich freue mich bald von Dir zu hören. 


Viele Grüße
Radoslaw
Arlo Community Team

FlashMasterR Aspirant
Aspirant

Hallo RadoslawB,

 

vielen Dank für Deine Nachricht. Leider hat das nicht geklappt. Die Kameras blinken weiter orange-blau.

Die Kameras lassen sich gar nicht in den Modus zum Syncen schalten.

 

VG
Thomas

AnnaK
Arlo Employee Retired

Hallo @FlashMasterR,

 

danke für die Rückmeldung!

 

Sind die Kameras in den Einstellungen - Meine Geräte immer noch zu sehen?

Falls ja entferne diese und versuche sie dann neu zu verbinden.

 

Viele Grüße

Anna

Arlo Community Team

FlashMasterR Aspirant
Aspirant

Hallo AnnaK,

 

nein die Kameras sind nicht zu sehen.

Es ist auch nicht möglich, die Kameras neu zu verbinden, da es durchgehend orange - blau

blilnkt.

 

VG
Thomas

AnnaK
Arlo Employee Retired

Hallo Thomas,

 

verstehe.

In diesem Fall würde ich dir empfehlen eine Supportanfrage zu erstellen da der Defekt der Kamera hier nicht auszuschließen ist. 

Hier findest du die Support Optionen: Arlo Support

 

Viele Grüße

Anna

Arlo Community Team

 

Highlighted
Westi78 Aspirant
Aspirant

Habe das Gleiche, gibt es mittlerweile mal eine Lösung?

RadoslawB Arlo Moderator
Arlo Moderator

Hallo @Westi78,

 

schön, dass Du da bist! 

 

Wenn Du die Synchronisierung im Offline-Modus ausgetestet hast und die Kameras sich weiterhin nicht verbinden lassen, kannst Du versuchen eine Kamera per USB-Kabel an die Basisstation anzuschließen und die Synchronisierung zu wiederholen. Synchronisiere die Kameras sowohl manuell (nur mithilfe 2 Sync. Tasten) als auch über die Arlo App. 

 

Beim Hardware-Defekt melde das Anliegen beim technischen Support, um dort weitere Hilfe zu bekommen.

 

Viele Grüße
Radoslaw
Arlo Community Team