Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo Pro 2 : Je ne reçois pas les notifications PUSCH

Répondre
Statistiques de discussion
  • 4 réponses
  • 1243 visites
  • 2 compliments
  • 2 en conversation
Mickey1979
Tutor
Tutor

Bonjour,

 

Depuis quelques temps, je n ereçois plus aucune notifications pusch d'alertes sur mon portable (Samsung galxy S7 sous Android 8.0.0)

Par contre, je reçois bien les mails d'alertes.

 

Aidez-moi SVP.

1 SOLUTION APPROUVÉE

Solutions approuvées
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Mickey1979,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂

 

Avez-vous la possibilité de vérifier si les notifications fonctionnent correctement sur un autre téléphone ? Pourriez-vous réinstaller l'application Arlo ?


Je vous prie d'aller dans les paramètres de votre téléphone pour confirmer l'autorisation d'envoyer et de recevoir des notifications. 🙂 De plus, vérifiez si vous recevez les notifications des autres applications, par exemple Messenger ou Facebook.


Bonne journée,
Paula
Équipe Arlo

Voir la solution dans l'envoi d'origine

4 RÉPONSES 4
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Mickey1979,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂

 

Avez-vous la possibilité de vérifier si les notifications fonctionnent correctement sur un autre téléphone ? Pourriez-vous réinstaller l'application Arlo ?


Je vous prie d'aller dans les paramètres de votre téléphone pour confirmer l'autorisation d'envoyer et de recevoir des notifications. 🙂 De plus, vérifiez si vous recevez les notifications des autres applications, par exemple Messenger ou Facebook.


Bonne journée,
Paula
Équipe Arlo

Mickey1979
Tutor
Tutor

Les notifications fonctionnaient ce matin sur le télphone de mon épouse mais pas sur le mien alors que les notifications étaient actives pour l'application ARLO et elles fonctionnent pour les autres applications telles que facebook, messenger; mail; etc...

 

J'ai desintallé l'application et refait l'installation...

Je verrai ce soir si je reçois des notifications et vous redis.

 

Merci pour votre aide

 

 

Mickey1979
Tutor
Tutor

Bonjour PaulaB0,

 

J'ai ré-installé l'application est tout est OK.

 

Espérons qu'il n'y aura pas besoin de ré-installé fréquemment l'application...

 

Encore merci et bonne journée

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Mickey1979,

 

Merci de votre retour. Je suis ravie que votre soucis soit résolu et d'avoir pu vous être utile ! 🙂


N'hésitez pas à revenir sur la communauté si vous avez d'autres questions.

 

Bonne journée,
Paula
Équipe Arlo