Arlo|Smart Home Security|Wireless HD Security Cameras

Amélioration du réseau complet

Répondre
Statistiques de discussion
  • 10 réponses
  • 399 visites
  • 1 compliment
  • 3 en conversation
Highlighted
Tutor
Tutor

Bonjour,

 

J'ai du installer chez un client 4 caméras Arlo Pro 2. Son entreprise est assez grande et j'aimerais amplifier le signal des caméras pour que le visionnage soit plus fluide et sans saccades. Quels sont les solution sur le marché pour amplifier le signal WiFi dans son entreprise et comme dois-je les utiliser avec les caméras Arlo ?

 

Merci d'avance 

Lambert

Model: Arlo Pro Wire-Free

Solutions approuvées
Highlighted
Arlo Moderator
Arlo Moderator

Bonjour @CodeFrixion,

 

Merci pour votre réponse et les informations supplémentaires !


Etant donné que votre problème me semble plus compliqué, le meilleur moyen de le résoudre est de continuer à travailler avec le support technique afin d'arriver à une résolution. Si vous ouvrez le dossier chez notre support, nos experts seront capables de le consulter avec nos ingénieurs. Mes collègues de la ligne française sont disponibles du lundi au vendredi de 9h à 18h sans interruption. 🙂

 

Bonne journée,
Paula
Équipe Arlo

Voir la solution dans l'envoi d'origine


Toutes les réponses
Highlighted
Apprentice
Apprentice
a mon avis il n’y a aucune solution ! le système arlo est fermé. ça rame en ce moment parce que les serveurs d’arlo ne suivent pas. Pire, la partie européenne d’arlo vient d’etre reprise par Verisure !!!!
soit disant arlo va apporter son expertise cloud a Verisure.
et ben on est pas sorti de l’auberge...a voir comme ils galerent depuis l’abandon par Netgear et le devissage du cours de bourse.
pour en revenir a votre problème les caméras Arlo ont une portée déplorable en wifi par rapport a la concurrence ce qui bouffe en plus de l’autonomie des batteries quand elles sont trop loin.
pour moi c’est sans solution
Highlighted
Tutor
Tutor

Merci pour ta réponse j'ai installé un répéteur Netgear et tout fonctionne à merveille 🙂

 

Belle journée

Highlighted
Apprentice
Apprentice

Bah oui si c’est entre ton modem et la base, là il y a aucun problème pour mettre un répéteur wifi, ça j’ai déjà fait, j’ai même mis sur un autre base une prise cpl, ce qui te rallonge encore plus la possibilité de mettre ta base loin du modem.

le problème est la portée wifi entre les cameras et la base, ce que j’avais compris de ta question, et là tu ne peux rien faire. La portée est ridicule si tu as le malheur d’avoir des murs epais, de l’isolant dans les murs style tri-iso avec feuille d’allu., des volets en lattes d’aluminium, etc.. etc..

Highlighted
Arlo Moderator
Arlo Moderator

Bonjour @CodeFrixion,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Je suis ravie de savoir que tout fonctionne correctement après l'installation du répéteur Netgear. 🙂 En cas des problèmes avec le signal wifi, on peut installer un répéteur ou un CPL entre le router et la station de base pour pouvoir placer la station plus proche des caméras. Cependant, il ne faut pas installer un répéteur entre la station et les caméras, parce que cela ne changera rien.

 

Je vous invite à lire un article suivant :

Comment augmenter la portée de mon système de surveillance intelligente du domicile Arlo ?


Bonne journée,
Paula
Équipe Arlo 

Highlighted
Tutor
Tutor

Bonjour @PaulaB0 

 

Malheureusement mon installation ne fonctionne pas du tout ! Le réseau est toujours autant pourri et les caméras sont pas fluides et perdes la connexion a chaque instant. J'ai du faire quelque chose de faux dans l'histoire vu que j'ai installé le répéteur entre mon Wifi et les caméras. J'ai ensuite branché la Base Station au port ethernet du répéteur mais le signal est toujours autant mauvais. Je pourrais faire quoi ?

 

Merci d'avance pour votre aide 

Lambert

Highlighted
Arlo Moderator
Arlo Moderator

Bonjour @CodeFrixion,

 

Merci pour votre retour.

 

Veuillez effectuer le test de vitesse afin de vérifier la puissance de votre connexion à Internet : https://www.speedtest.net/fr Le débit montant (upload) est le plus important. 🙂

 

Quelles sont les distances entre les caméras et la station de base ? Elles se trouvent à l'intérieur ?


Bonne journée,
Paula
Équipe Arlo

Highlighted
Tutor
Tutor

Bonjour @PaulaB0  merci en tout cas pour votre aide !

 

Ci-joint vous trouverez en plan que j'ai fait à la main pour situer les caméras et le Speedtest . Les caméras ce situent dans un périmètre de 4-6 mètres.  Le répéteur n'améliore en ce moment à rien la fluidité de l'image 😞 

Les résultats du Speedtest: https://ibb.co/1qGsTzt

 

Merci d'avance pour votre aide
Lambert

Highlighted
Arlo Moderator
Arlo Moderator

Bonjour @CodeFrixion,


Merci pour votre réponse et toutes les informations. 🙂


Est-ce que votre problème concerne seulement le livestream ? Les autres options fonctionnent correctement, par exemple les notifications PUSH ou le microphone ?

 

Bonne journée,
Paula
Équipe Arlo

Highlighted
Tutor
Tutor

Bonjour,

Le livestream s'accade mais c'est limite 😕 

Sur trois caméras la détection de mouvements fonctionne mais sur une il ne détecte rien pourtant il est centré sur le chemin. Concernant le microphone ce n'est pas fluide du tout.

 

J'aimerais trouver une solution pour fluidifier le tout et voir pourquoi la détection de mouvement sur une ne fonctionne pas 😞

 

Belle journée

Lambert

Highlighted
Arlo Moderator
Arlo Moderator

Bonjour @CodeFrixion,

 

Merci pour votre réponse et les informations supplémentaires !


Etant donné que votre problème me semble plus compliqué, le meilleur moyen de le résoudre est de continuer à travailler avec le support technique afin d'arriver à une résolution. Si vous ouvrez le dossier chez notre support, nos experts seront capables de le consulter avec nos ingénieurs. Mes collègues de la ligne française sont disponibles du lundi au vendredi de 9h à 18h sans interruption. 🙂

 

Bonne journée,
Paula
Équipe Arlo

Voir la solution dans l'envoi d'origine