Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo Gerät istoffline

Antworten
Diskussionsstatistiken
  • 4 Antworten
  • 3025 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung
Nebelmoor Guide
Guide

Hallo, ich bekomme die Meldung "Arlo Gerät ist offline"

ich hab schon neu gestartet und auch die Cams neu angemeldet, wobei dies auch nur mit einer Cam geklappt hat

Was soll ich tun?

Model: Arlo Q
SylviaD
Arlo Employee Retired

Hallo @Nebelmoor,

 

gibt es Störungen an der Verbindung zwischen Kamera und der Basisstation, dann müsste man die WLAN-Umgebung prüfen. Siehe den Thread Verbindung Kamera-Basisstation fällt aus.

 

Mach bitte noch einen Test: Sobald die Kamera in den Offline-Modus geht, bringe sie in die Nähe der Basisstation. Ist dann die Kamera wieder online? Wie leuchten die LEDs an der Basisstation wenn es zur Störung kommt?

 

Viele Grüße
Sylvia
Arlo Team

Nebelmoor Guide
Guide

Hallo,

die Kamera´s sind mal on.-und mal offline.

Die LED (für den Empfang) an der Basis blinkt in unregelmäßigen Abständen.

Nebelmoor Guide
Guide

kann das auch der Grund dafür sein das über Nacht meine Batterien leer geworden sind?

Am Abend zuvor hatte die eine Cam noch einen Batteriestatus von über 90% und die andere um die 50%.

Beide sind nun leer.

SylviaD
Arlo Employee Retired

Hallo @Nebelmoor,

 

ich habe Deinen Post bereits beantwortet.

 

Für dieses Verhalten können die WLAN-Interferenzen verantwortlich sein. Prüfe bitte, welcher WLAN-Kanal bei Dir ohne Störungen arbeitet und stelle den auf Deinem Router ein. Danach starte die Basisstation neu.

 

Versuchen die Kameras die Verbindung zu der Basisstation finden, dann werden die Batterien schneller aufgebraucht (siehe Batterieverbrauch reduzieren: Basisstation ausschalten vs. Kamera abschalten).

 

Viele Grüße
Sylvia
Arlo Team

Diskussionsstatistiken
  • 4 Antworten
  • 3026 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung