Arlo|Smart Home Security|Wireless HD Security Cameras

arlo audio doorbell e abbinamento telecamera

Rispondere
Statistiche discussione
  • 9 risposte
  • 2707 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva
dagnfra
Aspirant
Aspirant

Ho installato un campanello arlo audio doorbell e ho abbinato una telecamera arlo però quando mi suonano al campanello le immagini della telecamera non si vedono, compare un'immagine verde, come mai?

9 RISPOSTE 9
JurekT
Arlo Moderator
Arlo Moderator

Gentile @dagnfra,

 

La ringraziamo per il suo post.

 

Possiede più di una camera Arlo? Se sì, ha verificato se lo stesso avviene anche con un'altra camera quando viene abbinata al Doorbell?

 

Distinti saluti,

 

Jurek
Team Arlo

dagnfra
Aspirant
Aspirant
Si con tutte.
JurekT
Arlo Moderator
Arlo Moderator

Gentile @dagnfra,

 

La ringraziamo per il suo post.

 

Ha già provato a rimuovere il suo Arlo Doorbell, resettarlo e a resincronizzarlo nuovamente?

 

Distinti saluti,

 

Jurek
Team Arlo

dagnfra
Aspirant
Aspirant
Si certo. Potrebbe essere dovuto al fatto che ho una semplice adsl con 1 mb in upload? Ma se guardò le telecamere in diretta normalmente le vedo bene.
JurekT
Arlo Moderator
Arlo Moderator

Gentile @dagnfra,

 

La ringraziamo per il suo post.

 

Se lo streaming dal vivo è visibile correttamente potrebbe non essere quello il problema.

 

Avrebbe la possibilità, se non già fatto, di verificare su un altro smartphone/tablet se il problema persiste?

 

Ha già provato a riavviare la stazione base?

 

Ha già provato a rimuovere una delle camere e a riaggiungerla?

 

Distinti saluti,

 

Jurek
Team Arlo

dagnfra
Aspirant
Aspirant

si lo fa sia da iphone che da ipad, non ho possibilità di provare con android.

JurekT
Arlo Moderator
Arlo Moderator

Gentile @dagnfra,

 

La ringraziamo per il suo post.

 

Neanche rimuovendo una delle camere o riavviando la stazione base non ha notato delle differenze?

 

Distinti saluti,

 

Jurek
Team Arlo

dagnfra
Aspirant
Aspirant
Non funziona. Anche togliendo una telecamera e aggiungendola nuovamente non funziona.
JurekT
Arlo Moderator
Arlo Moderator

Gentile @dagnfra,

 

La ringraziamo per il suo post.

 

In questo caso La invito a entrare in contatto con il nostro supporto tecnico, per poter procedere con le opportune verifiche.

 

Distinti saluti,

 

Jurek
Team Arlo

Statistiche discussione
  • 9 risposte
  • 2708 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva