Arlo|Smart Home Security|Wireless HD Security Cameras

Videos werden teilweise nicht in der Bibliothek gespeichert....

Antworten
Diskussionsstatistiken
  • 2 Antworten
  • 5966 Aufrufe
  • 0 Kudos
  • 3 in Unterhaltung
Amexgold
Follower
Follower

Hallo und guten Abend zusammen,

ich nutze seit Tagen eine Arlocam und bin soweit sehr zufrieden!

Leider wird nicht jedes Video in der Bibliothek gespeichert. Die Push (iOs) kommt und auf dem Bibliothek Symbol kommt die rote Zahl. Öffnet man die Bibliothek ist kein Video zu sehen (auch nach mehrminütigem Warten).

Kann mir bitte jemand sagen woran das liegt!?

Danke im Voraus für eure Unterstützung! 😉

MfG

Amexgold

hugo-wolff
Prodigy
Prodigy

Hallo Amexgold!

 

Bis sich die Moderatorinnen melden empfehle ich Dir den folgenden Thread, der sich mit dem Problem (oder einem ähnlichen für die App. für Android) befaßt:

 

https://community.netgear.com/t5/Community-Feedback/Nicht-alle-Videos-in-der-Bibliothek-app/td-p/103...

 

Gruß von

Hugo

 

 

AnnaK
Arlo Employee Retired

Hallo @Amexgold,

erstmal herzlich willkommen in der Arlo-Community!

@hugo-wolff das Problem unter dem genannten Thread bezieht sich ausschließlich auf die Android App. Wie ich sehe greift @Amexgold mit der iOS App auf das System zu. Beim Zugriff via Android kann man leider nicht alle Videos sehen, die in der gleichen Zeit erstellt wurden (sprich eine Kamera erkennt Bewegung und mehrere Kameras nehmen auf). Man muss zuerst ein Video löschen, damit das nächste von einer anderen Kamera angezeigt wird.

@Amexgold
Was ist mit den manuell aufgenommenen Videos? Werden diese sofort in der Bibliothek angezeigt?
Welche Download-/Upload- Geschwindigkeiten erreichst Du an deinem Anschluss?

Viele Grüße
Anna
Arlo Team

Diskussionsstatistiken
  • 2 Antworten
  • 5967 Aufrufe
  • 0 Kudos
  • 3 in Unterhaltung