Arlo|Smart Home Security|Wireless HD Security Cameras

Push-Benachrichtigungen

Antworten
Diskussionsstatistiken
  • 5 Antworten
  • 7137 Aufrufe
  • 0 Kudos
  • 4 in Unterhaltung
1952
Aspirant
Aspirant

Hallo,

 

seit 2 Monaten benutze ich 2 Arlo Überwachungskameras.Seit heute allerdings empfange ich keine Pushnachrichten mehr .Ich habe nichts verstellt oder dergleicheen , es ging auf einmal icht mehr.

 

für die schnelle Antwort im voraus vielen Dank.

Model: Arlo Wire Free

Akzeptierte Lösungen
1952
Aspirant
Aspirant

Hallo SiviaD,

 

vielen Dank für die schnelle Antwort.Ich habe das Problem selber gelöst in dem ich die Arlo Apps deinstallierte und dann wieder neu installierte.Das genannte Problem, mit der Pushbenachrichtigung ,war beseitigt.

 

 

Mit freundlichen Grüßen

 

 

wsch

 

 

Lösung in ursprünglichem Beitrag anzeigen


Alle Antworten
SylviaD
Arlo Employee Retired

Hallo @1952,

 

erstmal herzlich Willkommen in der Arlo Community!

 

Bezieht sich das Problem auf alle Endgeräte? Welche Modelle sind das (gib bitte noch Betriebssysteme an)? Hast Du sie aus- und wieder eingeschaltet?

 

Obwohl Du keine Änderungen im Arlo System vorgenommen hast, prüfe, ob in allen Regeln für den aktivierten Modus die Option "Push-Benachrichtigung" aktiviert ist.

 

Viele Grüße
Sylvia
Arlo Team

1952
Aspirant
Aspirant

Hallo SiviaD,

 

vielen Dank für die schnelle Antwort.Ich habe das Problem selber gelöst in dem ich die Arlo Apps deinstallierte und dann wieder neu installierte.Das genannte Problem, mit der Pushbenachrichtigung ,war beseitigt.

 

 

Mit freundlichen Grüßen

 

 

wsch

 

 

Lösung in ursprünglichem Beitrag anzeigen

SylviaD
Arlo Employee Retired

Hallo @1952,

 

danke für Deine Rückmeldung. Es freut mich, dass es wieder funktioniert. 🙂

 

Viele Grüße
Sylvia
Arlo Team

delphinus
Aspirant
Aspirant

Hallo zusammen,

 

freut mich, dass es bei euch allen so schnell gelöst werden konnte.

 

Ich habe:

- den alro Router neugestartet

- iPhone cache geleert

- iPhone neu gestartet

- alro App neu installiert

- Batterien ausgetauscht

- Gerät entfernt und neu hinzugefügt.

 

Keine Push-Benachrichtigungen mehr!

Email OK, Aufzeichnungen OK.

Flag gesetzt bei Push-Benachrichtigungen.

 

Wass soll ich jetzt machen?

Habe arlo erst seit ein paar Wochen.

 

Viele Grüße!

Model: Arlo Wire Free
AnnaK
Arlo Employee Retired

Hallo @delphinus,

 

danke für Deinen Beitrag!

 

das Problem sollte jetzt behoben sein.

 

Sollte es immer noch nicht richtig funktionieren, muss man sich ab- und wieder anmelden.

 

Lass uns wissen, ob die Push-Benachrichtigungen wieder richtig ankommen.

 

 

Viele Grüße
Anna
Arlo Team

Diskussionsstatistiken
  • 5 Antworten
  • 7138 Aufrufe
  • 0 Kudos
  • 4 in Unterhaltung