Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo mit 2 Kameras gemeinsam mit Netgear VMB3000

Antworten
Diskussionsstatistiken
  • 5 Antworten
  • 949 Aufrufe
  • 0 Kudos
  • 3 in Unterhaltung
friwo
Aspirant
Aspirant

Hallo, seit einigen Tagen  kann ich auf dem PC, WIN10 Pro 64 bit Version 1809,  keine Videos mehr abspielen.

Ich sehe zwar im Bereich Bibliothek alle gespeichertenVideos. Ein Abspielen nach drücken des Wiedergabe-Pfeils

nicht möglich. Es öffnet sich ein Fenster für das abzuspielnede Video, mit der Meldung "Ladevorgang". bleibt aber als leeres Fenster stehen.

Das hat zuvor funktioniert. Änderungen auf meinem PC habe ich keine vorgenommen.

Interessant:  Die beiden Videos im Bereich "Geräte"  (ich habe 2 Kameras) kann ich jederzeit aktualisieren.

Auch die neuesten Versionen von  Adobe Flash Player sind installiert.

Die Daten:   Netgear Base Station VMB3000, Seriennummer: *************,    Formware: 1.12.0.0_27099.

2 Kameras H7 Seriennummer: ************* und *************, Firmware:  1.3.314.

Am Mobiltelefon funktionieren alle Videos einwandfrei zum abspielen. Samsung S7 Edge Android 8.

Hoffentlich kann mir jemnad helfen,

Meine email:

******************@*******.de

Gruß

Wolfgang Fritsch

 

 

 

 

 

 

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
AnnaB
Arlo Employee
Arlo Employee

Hallo @friwo,

 

ich möchte dir mitteilen, dass die Wiedergabe der Videdos im Edge und Internet Explorer wieder möglich ist.

 

Viele Grüße

Anna

Arlo Community Team

Lösung in ursprünglichem Beitrag anzeigen

5 ANTWORTEN 5
edmundedtl
Virtuoso
Virtuoso

Same here - Fehler besteht schon länger - leider aktuell nichts als Vertröstungen 

AnnaB
Arlo Employee
Arlo Employee

Hallo zusammen,

 

@friwo herzlich Willkommen in der Arlo Community!

 

Für mehr Informationen siehe hier.

 

Viele Grüße

Anna

Arlo Community Team

AnnaB
Arlo Employee
Arlo Employee

Hallo @friwo,

 

ich möchte dir mitteilen, dass die Wiedergabe der Videdos im Edge und Internet Explorer wieder möglich ist.

 

Viele Grüße

Anna

Arlo Community Team

friwo
Aspirant
Aspirant

Vielen Dank für die Info. Tatsächlich es funktioniert wieder.

Sehr gute Arbeit

Gruß

friwo

AnnaB
Arlo Employee
Arlo Employee

Hallo @friwo,

 

vielen Dank für dein Feedback!

Ich freue mich, dass die Wiedergabe der Videos bei dir auch wieder funktioniert.

 

Viele Grüße

Anna

Arlo Community Team

Diskussionsstatistiken
  • 5 Antworten
  • 950 Aufrufe
  • 0 Kudos
  • 3 in Unterhaltung