Arlo|Smart Home Security|Wireless HD Security Cameras

activer en absence Localisation ! caméras Ultra séries, Base station 4RD3897WA22C7

Répondre
Statistiques de discussion
  • 3 réponses
  • 241 visites
  • 1 compliment
  • 3 en conversation
Alan-B
Follower
Follower
Base station 4RD3897WA22C7 et caméras Ultra séries
Bonjour,
le mode actif est absence, toutes les caméras détectent quand même !! Même avec zone large!
Et depuis la nouvelle version de l'app Android c'est plus compliqué pour modifier les modes.
Je tout réinstallé à 0, mais rien n'y fait! Je suis sou Android 14 (Samsung S23+) 
3 RÉPONSES 3
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Alan-B,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂

 

Je suis désolée que notre nouvelle application soit moins intuitive pour vous. Veuillez lire notre article et suivre les instructions pour configurer le mode selon vos besoins : A propos des routines, modes, règles et automatisations Arlo. Si vous ne pouvez pas le faire, n'hésitez pas à contacter nos experts du support qu'ils pourront vous assister pendant la configuration. Vous pouvez trouver les options de contact ici. 🙂
 

Bonne journée,
Paula
Équipe Arlo

Alan-BE-2311
Aspirant
Aspirant

Malheureusement rien n'y fait ! vérifié 10X.

Peut-être que mon ancien GSM Samsung est encore considéré comme l'appareil sécurisé ? Comment vérifier cela ?

Merci d'avance.

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Alan-BE-2311,

 

Merci pour votre retour. Si vous parvenez à vous connecter à votre compte, vous devriez pouvoir configurer les modes et les automatisations. Je vous prie de contacter notre support technique pour que nos experts puissent vous assister pendant la configuration et répondre à vos questions. 🙂

Bonne journée,
Paula
Équipe Arlo

Statistiques de discussion
  • 3 réponses
  • 242 visites
  • 1 compliment
  • 3 en conversation