Arlo|Smart Home Security|Wireless HD Security Cameras

Téléchargement de l'application

Répondre
Statistiques de discussion
  • 3 réponses
  • 10482 visites
  • 2 compliments
  • 3 en conversation
macca
Follower
Follower

Bonjour. Lorsque je scanne le code QR pour télécharger l'application pour mon mobile, j'ai un message qui m'indique que l'application ne peut pas etre prise en charge mon appareil n'est pas compatible avec cette version Arlo. Ma version Android est 2.3.6. Je n'ai vu nul part qu'il fallait une version spécifique sous Android. Merci.

3 RÉPONSES 3
PierreL
Arlo Employee Retired

Bonjour @macca,

 

Je vous remercie pour votre post !

 

Effectivement il n'y a pas de minimum requis indiqué sur la communauté concernant la version d'Android nécessaire pour utiliser l'App Arlo, et je vais y remédier.

 

En revanche, je peux vous confirmer que la version 4.0.3 ou supérieure d'Android est nécessaire pour faire fonctionner l'App Arlo, comme c'est précisé sur la page de téléchargement Google Play de l'application Arlo.

 

Je vous remercie d'avoir souligné ce fait et vous souhaite un excellent week end !

N'hésitez pas à répondre à ce post si vous souhaitez plus d'informations.


Pierre

Arlo Support Team

ARLO Support Team - EMEA FR
Jami
Aspirant
Aspirant
 
Jami
Aspirant
Aspirant
Ok
Statistiques de discussion
  • 3 réponses
  • 10483 visites
  • 2 compliments
  • 3 en conversation