Arlo|Smart Home Security|Wireless HD Security Cameras

Problémes onglets application

Répondre
Statistiques de discussion
  • 10 réponses
  • 1948 visites
  • 0 compliments
  • 2 en conversation
Highlighted
Guide
Guide

Bonjour à toutes et à tous;

sur mon pc j ai bien tous les onglets (caméras bibliothèque mode et parametres )

alors que sur ma tablette Samsung et mon LG android l onglet paramètres n apparait pas.

Merci de vos réponses et bonne journée.


Solutions approuvées
Highlighted
Guide
Guide

Pour l instant ne j ai pas trouvé de solution pour ma tablette.

 

Merci de votre aide.

 

Bonne journée.

Voir la solution dans l'envoi d'origine


Toutes les réponses
Highlighted
Master
Master

Bonjour @mg63,

 

 

Bienvenue sur la communeauté et félicitations pour votre premier post!

 

 

Quand l'application Arlo pour Android s'ouvre regardez en haut à droite. Vous verrez trois petits points empilés à la verticale. Appuyez dessus.

Un mini menu déroulant devrait s'ouvrir et vous donner accès aux paramètres. Voilà!

 

N'hésitez pas à revenir si vous avez d'autres questions!
 

 

 

Bonne journée à vous,
Valérie D
Equipe Netgear

Highlighted
Guide
Guide

Bonjour, merci de votre réponse.

 

Sur mon téléphone éffectivement j ai bien les 3 petits points et j ai bien accès au menu déroulant

 

mais pas sur ma tablette Samsung.

 

merci de votre aide.

Highlighted
Master
Master

Bonjour @mg63,

 

J'aurais plusieurs questions à vous poser à propos de la tablette donc:

- êtes-vous bien identifié dans l'appli?

- êtes-vous bien connecté sur même réseau wifi que la Station de base?

- avez-vous essayé de désinstaller et réinstaller l'application?
 

 

Bonne journée à vous,
Valérie D
Equipe Netgear

Highlighted
Guide
Guide

Bonjour,

 

je suis bien identifié dans l appli avec mon adresse mail et mot mot de passe.

 

je suis également sur le meme réseau wifi que la station de base.

 

par contre je n ai pas essayé de désinstaller et de réinstaller l appli.

 

J essaye et je vous tiens informé.

 

merci et bonne journée.

 

Highlighted
Guide
Guide

Aprés désinstallation et réinstallation de l appli sur ma tablette le problème est toujours le meme.

 

je n ai pas les trois points pour avoir accés au menu paramétres.

 

Mais se n est pas grave peu etre qu une nouvelle version de l appli résoudra mon problème.

 

merci encore d avoir en partie réglé mon problème.

 

Bonne soirée.

 

Highlighted
Master
Master

Bonjour @mg63,

 

 

Ok, j'attends votre retour pour la suite des opérations!

 

 

 

Bonne journée à vous,
Valérie D
Equipe Netgear

Highlighted
Guide
Guide

Pour l instant ne j ai pas trouvé de solution pour ma tablette.

 

Merci de votre aide.

 

Bonne journée.

Voir la solution dans l'envoi d'origine

Highlighted
Master
Master

Bonjour @mg63,

 

 

Avez-vous essayé de désinstaller et réinstaller l'appli sur la tablette?

Pourriez-vous poster une capture d'écran de la tablette ouverte sur l'appli? Ici ou par MP, comme vous préférez.

 

Bonne journée à vous,
Valérie D
Equipe Netgear

Highlighted
Guide
Guide

Il suffisait d appuyer sur la touche menu de ma tablette pour voir apparaitre le

 

sous menu parametres et deconnexion.

 

Merci de votre aide.Bon week end.Capture.PNG

Highlighted
Master
Master

Bonjour @mg63,
 


Je suis ravie que la solution ait été trouvée ! Merci beaucoup de nous en faire part et d'avoir ajouté une capture d'écran. Je suis certaine que celà pourra aider d'autres utilisateurs.
N'hésitez pas à revenir nous voir si vous avez d'autres questions.

 

 

Bonne journée à vous
Valérie D
Equipe Netgear

Statistiques de discussion
  • 10 réponses
  • 1949 visites
  • 0 compliments
  • 2 en conversation