Arlo|Smart Home Security|Wireless HD Security Cameras

Problèmes Géolocalisation

Répondre
Statistiques de discussion
  • 3 réponses
  • 468 visites
  • 1 compliment
  • 2 en conversation
Highlighted
Initiate
Initiate

Bonjour,

 

J'ai plusieurs caméras Arlo Pro, Arlo Pro 2. 

 

J'ai 3 centrales avec un total de 4 caméras. Les accès fonctionnent et je peux visualiser les vidéos sans problème.

 

L'application est installée sur plusieurs Iphone et sur un téléphone Android. 

 

Depuis quelques temps, j'ai des problèmes aléatoires avec la géolocalisation. 

 

Le mode "absent" a du mal à se déclencher et pour le mode "domicile" c'est pareil. 

 

Peu importe le type de téléphone qui est dans la zone, il arrive très souvent que le mode ne bascule pas d'un mode à l'autre. 

 

Cela a pour effet d'enregistrer des mouvements inutiles mais surtout cela empeche d'activer les caméras quand on sort de la zone. C'est cette partie qui pose le plus de problème surtout que mon bureau a déjà été capturé 2 fois en moins d'un an. 

 

Si les caméras ne s'activent pas toutes seules, elles ne me servent à rien. 

 

Le seul "moyen" que j'ai trouvé pour corriger le problème est de changer de mode en manuel. Je sors du mode "géolocalisation", je passe sur un autre et je revient sur "géolocalisation". Puis tout fonctionne jusqu'à la prochaine entrée dans la zone.

 

Je precise que tous les Iphone connectés et meme le téléphone Android ont l'application à jour et utilisent leur propre compte pour se connecter. Le problème touche autant un téléphone que l'autre.

Les applications sont à jour etc.

 

Si quelqu'un a une idée pour solutionner ce problème.

 

Merci d'avance.

 

Bonne journée.

 

Model: Arlo Pro Wire-Free
Highlighted
Arlo Moderator
Arlo Moderator

Bonjour @Lefty0013,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Je suis désolée que la géolocalisation ne fonctionne pas correctement dans votre cas. Normalement, si nos clients rencontrent un problème d'utilisation de cette option, il reste possible de l'utiliser avec au moins un seul appareil.

 

Avez-vous déjà essayé de changer le nom de votre appareil qui s'affiche dans les paramètres de la géolocalisation ? Si le nom contient les caractères spéciaux ou les apostrophes, veuillez les supprimer et ajouter un appareil de nouveau.

 

Merci de me tenir informée ! 🙂


Bonne journée,
Paula
Équipe Arlo

Highlighted
Initiate
Initiate
Bonjour,
 
Merci pour votre retour.
 
Je viens de changer le nom de mes caméras, on verra bien.
 
J’ai l’impression que le problème se présente surtout avec le téléphone sous Android. Les iPhone ont l’air de fonctionner sauf quand l’appareil Android est présent en même temps. 
 
C’est un bureau, j’ai besoin que les caméras s’activent uniquement quand aucun employé n’est présent dans la zone.
 
Ci-joint les captures d’écran. Vous pensez que le nom de l’iPhone peut poser problème ?
 
Merci d’avance.
 
Bonne journée 
Highlighted
Arlo Moderator
Arlo Moderator

Bonjour @Lefty0013,


Merci de votre réponse.


A vrai dire, parfois le malfonctionnement de la géolocalisation est lié au nom de l'appareil et son changement résout ce problème. C'est une manipulation proposée par un de nos clients et nous la testons toujours pendant notre analyse. 🙂


Si le problème persiste, je vous prie de bien vouloir contacter notre support technique pour que nos experts puissent analyser votre souci plus profondément. Voici le lien où vous pouvez retrouver le numéro de téléphone et le chat : https://www.arlo.com/fr/support/contact.aspx


Bonne journée,
Paula
Équipe Arlo

Statistiques de discussion
  • 3 réponses
  • 469 visites
  • 1 compliment
  • 2 en conversation