Arlo|Smart Home Security|Wireless HD Security Cameras

Re: How do I switch from Schedule to a different Mode?

Répondre
Statistiques de discussion
  • 5 réponses
  • 2241 visites
  • 0 compliments
  • 2 en conversation
Franck911 Aspirant
Aspirant

Bonjour - Jusqu'à présent, j'ai toujours utilisé les modes "activé" ou "désactivé". Je viens de créer un planning dans le mode "schedule". Malheureusement depuis ce moment le choix des différents modes ne s'afffiche plus. A la place la fenêtre reste bloquée sur un message d'attente "arlo - please wait" qui ne disparaît jamais. J'imagine donc que je suis resté bloqué en mode "schedule". Merci de me dire comment résoudre ce problème. Cordialement

JustynaW Master
Master

Bonjour @Franck911

 

Merci pour votre message.

 

Vous utilisez une application mobile ou navigateur WEB ? Normalement vous avez toujours la possibilité de changer le mode.

Vous avez un seule mode disponible ou peut-être vous êtes bloqué à l’étape de modification de mode ? Regardez si vous avez des onglets en haut, cliquez sur « retour » ou le numéro de série de la station de base. Si cela ne fonctionne pas, pourriez-vous m’envoyer une capture d’écran ?

 

Bonne journée à vous

Justyna

Equipe Arlo

 

 

Highlighted
Franck911 Aspirant
Aspirant

Bonjour,

 

  1. Application utilisée: j’ai essayé sur Windows/Explorer + Mac/Safari + iPhone/iOS. Le problème reste toujours le même
  2. Je n’ai même pas le choix des modes et il n’y a pas de « retour »
  3. J'ai fait la capture d'ecran. Comment vous la faire parvenir au travers de cette messagerie?

 

Merci de votre retour

 

 

JustynaW Master
Master

Bonjour @Franck911

 

Lorsque vous répondez sur forum, en haut vous avez une barre de taches. Choisissez « Insérer/éditer l’image » si vous souhaitez ajouter une capture d’écran à votre réponse.

 

Bonne journée à vous

Justyna

Equipe Arlo

Franck911 Aspirant
Aspirant

Excusez moi, mais votre système d'insertion d'image n'est pas du tout intuitif. Ca fait donc un certain temps que j'essaye de vous faire parvenir les captures d'ecran... en vain. Envoyez moi une adresse email pour vous joindre, ça sera plus simple.

 

De toutes façons ça ne change rien au problème puisque ces captures d'écran correspondent à ce que je vous écrit et que vous ne verrez pas grand chose de plus. Ca fait 18 mois que je suis équipé de 5 de vos caméras Arlo (sans compter 3 ArloQ que je viens d'acheter), donc je suis assez familiarisé avec leur utlisation pour vous dire qu'il y a un bug. Merci de votre aide rapide pour le fixer au plus vite.

 

 

JustynaW Master
Master

Bonjour @Franck911

 

Merci pour votre réponse.

 

Essayez de supprimer la station de votre compte et de l’ajouter à nouveau

  1. Appuyez sur Paramètres > mes périphériques > choisissez la station de base >cliquez sur "supprimer l'appareil" 
  2. Rétablissez les valeurs d'usine de votre station Arlo. Appuyez sur le bouton Reset (Réinitialisation) à l'arrière de la station Arlo pendant environ 10 secondes ou jusqu'à ce que tous les voyants de la station clignotent en orange.
  3. Ensuite allez à l’onglet « Caméras » et cliquez sur « Ajouter un appareil » et ajoutez la base
  4. Il vous faudra peut-être synchroniser à nouveau vos caméras une fois la station Arlo reconnectée. Pour plus d'informations, consultez l'article Comment configurer et synchroniser mes caméras Arlo ?

 

Si ces manipulations ne donnent pas d’effet, je vous conseille de contacter le Support

 

Bonne journée à vous

Justyna

Equipe Arlo

Statistiques de discussion
  • 5 réponses
  • 2242 visites
  • 0 compliments
  • 2 en conversation