Arlo|Smart Home Security|Wireless HD Security Cameras

ARLO: La fonction MODE ne fonctionne plus avec iOS

Répondre
Statistiques de discussion
  • 9 réponses
  • 1953 visites
  • 1 compliment
  • 5 en conversation
Highlighted
Follower
Follower

Depuis la dernière mise à jour (14 mai 2018), il est impossible d'entrer dans le logiciel dans la fonction MODE.

Ceci signifie que l'on ne peut plus commander le système à partir d'un iphone ou d'un ipad.

La fonction reste opérationelle seulement sur Mac avec l'ancienne version logicielle.

Merci de nous informer de la date de la prochaine mise à jour et de la résolution de ce problème pour le moins ennuyeux.

Model: Arlo Pro Wire-Free

Solutions approuvées
Highlighted
Master
Master

Bonjour à tous ,

 

En attendant une solution plus définitive vous pouvez vous connecter à votre interface Arlo par ordinateur et créer puis activer un mode. Cela devrait vous permettre de retrouver l'onglet mode.

 

Bien sûr cette astuce est provisoire en attendant une MAJ.

 

Bonne journée à vous,

Valérie D        

Equipe Netgear

Voir la solution dans l'envoi d'origine


Toutes les réponses
Highlighted
Aspirant
Aspirant

Bonjour, 

J'ai aussi ce problème et il m'est impossible d'éditer le planning depuis l'interface web. 

J'obtiens en boucle un message "Veuillez patienter" que ce soit sous Safari ou Chrome. 

 

Model: Arlo Pro Wire-Free
Highlighted
Master
Master

Bonjour à tous,  

 
Les ingénieurs font tout leur possible pour résoudre cette situation au plus vite.

NETGEAR a tout à fait conscience de la gêne occasionnée et de vos sentiments à ce sujet. A la minute où nous aurons la solution à vous communiquer nous reviendrons vous tenir au courant!

En attendant n'hésitez pas à contacter le Support technique.

 

Bonne journée à vous,

Valérie D        

Equipe Netgear

Highlighted
Master
Master

Bonjour à tous ,

 

NETGEAR a fait la mise à jour 2.5.1 pour Android et pour iOS.

Nous vous demandons à tous de faire la mise à jour dès que possible et de nous faire un retour par rapport à votre situation.

Nous ferons remonter le plus rapidement possible aux ingénieurs tout souci rencontré et précision que vous pourrez nous apporter.

 

Bonne journée à vous,

Valérie D        

Equipe Netgear

Highlighted
Aspirant
Aspirant

BONJOUR

la mise a jour n'rien changé 

Model: Arlo Pro Wire-Free
Highlighted
Aspirant
Aspirant
Bonjour
Je confirme même souci depuis 2 semaines je peux plus enclencher arlo baby... par contre pour les modes j’utilise comme solution temporaire IFTTT pour activer ou désactiver mes caméra merci aux injenieurs de résoudre ! Salutations
Model: Arlo Baby
Highlighted
Aspirant
Aspirant

bonjour

en faite j'arrive a rentré dans mode sans pouvoir modifié le statut de la base, j ai le méssage suivant (obtention des informations)

Highlighted
Master
Master

Bonjour à tous ,

 

En attendant une solution plus définitive vous pouvez vous connecter à votre interface Arlo par ordinateur et créer puis activer un mode. Cela devrait vous permettre de retrouver l'onglet mode.

 

Bien sûr cette astuce est provisoire en attendant une MAJ.

 

Bonne journée à vous,

Valérie D        

Equipe Netgear

Voir la solution dans l'envoi d'origine

Highlighted
Aspirant
Aspirant

Bonjour,

Cela ne fonctionne toujours pas depuis maintenant 3 semaines que le problème persiste.

On ne peut pas activer les modes et surtout Arlo Baby qui ne fonctionne pas le activé ou desactivé avec IFTT.

 

Pouvez-vous voir avec vos ingenieurs Merci !

Highlighted
Master
Master

Bonjour @pematias ,

 

 

Avez-vous fait un reset aux paramètres d'usine du système?

 

Bonne journée à vous,

Valérie D        

Equipe Netgear

Statistiques de discussion
  • 9 réponses
  • 1954 visites
  • 1 compliment
  • 5 en conversation