Arlo|Smart Home Security|Wireless HD Security Cameras

station invisible et indétectable depuis 2 jours

Répondre
Statistiques de discussion
  • 1 réponse
  • 4937 visites
  • 0 compliments
  • 2 en conversation
artishows
Follower
Follower

Bonjour,

 

ma station Arlo n'est plus connectée depuis 2j et impossible de la refaire fonctionner (RAZ, ...).

 

Config actuelle :

FREEBOX V5

>

ROUTEUR NETGEAR WPN824

>

STATION ARLO

 

Impossible de détecter la base Arlo depuis mes nombreux périphériques connectés par câble RJ45 au routeur WPN, à la freebox ou encore en Wifi....

 

Essai avec ordi portable par câble sur freebox et Arlo par câble sur freebox : ne cfonctionne pas non plus !

Station Arlo avant ou après le RAZ = 3 premières led verte allumées.

 

Merci d'avance de m'indiquer quoi faire avant mon départ en congés svp.

Cordialement.

FM 

1 RÉPONSE 1
HabibA
Arlo Employee Retired

Bonjour @artishows

 

Félicitations pour votre premier message sur le forum Arlo.

 

Votre problème est assez intrigant, la station de base n'apparaît pas dans la liste des périphériques connectés ?

 

Je suppose que votre système fonctionnait avant cela, avez-vous changé quelque chose dans votre configuration ?

 

Pour commencer, pourriez-vous suivre les différentes étapes décrites dans le post suivant : Station non détectée

 

Voici également un article qui devrait vous aider : Ma station Arlo est hors ligne, que faire ?

 

N'hésitez pas à revenir poster pour nous dire ce qu'il en est.

 

Bonne journée

 

Habib 

Équipe Arlo