Arlo|Smart Home Security|Wireless HD Security Cameras

probleme creation de compte arlo

Répondre
Statistiques de discussion
  • 17 réponses
  • 14116 visites
  • 0 compliments
  • 5 en conversation
k_ross33
Aspirant
Aspirant

    Bonjour , lors de l installation de ma station arlo netgear il m est impossible d associer le produit a mon compte.

Sur l application iphone, Une baniere orange  apparait apres avoir accepter les conditions d utilisations:

"we are unable to claim this device.To get help, please contact Arlo support at support.arlo.com"

   De meme, il m est impossible de comfirmer mon adresse mail dans les parametres! la baniere orange affiche :

"le contenu de la demande n est pas valide"

 

                 par avance merci, cordialement

 

 

 

17 RÉPONSES 17
ValerieD
Master
Master

Bonjour @k_ross33 ,

 

Bienvenue sur la communauté et félicitations pour votre premier post! 🙂

Ce kit Arlo est-il de première main?

Pourriez-vous me communiquer en MP l'adresse email que vous avez utilisé pour enregistrer le produit?

 

Bonne journée à vous,

Valérie D

Equipe Netgear

isa70
Aspirant
Aspirant

Bonjour ,

j'ai le même souci que k_ross , lorsque je clique sur j'accepte lors des conditions d'utilisation ai le même bandeau orange .

ValerieD
Master
Master

Bonjour @isa70 ,

 

Bienvenue sur la communauté et félicitations pour votre premier post! 🙂

Même souci, même questions :

Ce kit Arlo est-il de première main?

Pourriez-vous me communiquer en MP l'adresse email que vous avez utilisé pour enregistrer le produit?

 

Bonne journée à vous,

Valérie D

Equipe Netgear

mluquevenise
Aspirant
Aspirant

Bonjour,

 

J'ai le même souci. Je n'arrive pas à connecter le matériel à mon compte. Le même bandeau orange apparait. Je précise que l'appareil est neuf et de première main.

 

Michel

ValerieD
Master
Master

Bonjour @mluquevenise ,

 

Bienvenue sur la communauté et félicitations pour votre premier post! 🙂

 

Pourriez-vous me communiquer en MP l'adresse email avec laquelle vous avez enregistré le produit?

 

Bonne journée à vous,

Valérie D  

Equipe Netgear

mluquevenise
Aspirant
Aspirant

Bonjour,

à l'adresse m.luque@orange.fr

Cordialement

ValerieD
Master
Master

Bonjour @mluquevenise ,

 

Merci de votre réponse.

Pas de souci pour régler cela je vais juste vous inviter à joindre le Support technique qui va débloquer la situation.

 

Bonne journée à vous,

Valérie D  

Equipe Netgear

mluquevenise
Aspirant
Aspirant

Si votre support c'est des vidéos incompréhensibles en anglais et des questions sur des types de routeurs  que je n'ai pas,je vais finir par mettre tout cela à la poubelle. Il n'y a pas de réponse simple pour une installation qui devait être plus rapide que le déballage du produit.?

ValerieD
Master
Master

Bonjour @mluquevenise ,

 

 

Et bien il se trouve que la réponse simple et rapide est justement de vous adresser au Support technique qui a accès à une fonctionnalité que je n'ai pas en tant que modératrice de la Communauté (et non technicienne je le répète).

Cela devrait prendre environ 5mn sans trop m'avancer à ce sujet.

 

 

Bonne journée à vous,

Valérie D  

Equipe Netgear

mluquevenise
Aspirant
Aspirant

Bonjour,

 

Je crois que vous ne comprenez pas. Je vais sur support, je renseigne ce qu'on me demande (n° matériel) que je trouve sur la station jusque la OK et quand je valide, je me retrouve sur une page EN ANGLAIS qui me propose des vidéos qui n'ont rien à voir avec mon problème. C'est l'incompréhension totale.

Cordialement

k_ross33
Aspirant
Aspirant
Apparemment j avais le meme probleme... mon materiel etait une 2eme main, la station etait encore affiliee a l ancien proprietaire!!! l equipe d arlo a tres vite resolu la chose!!!
Tout fonctionne bien a present!!!
mluquevenise
Aspirant
Aspirant

Bonjour, Merci de compatir. Une petite précision mon matériel est neuf. Il n'avait jamais été déballé il n'y a donc pas d'antériorité d'adresse de messagerie. Vous dites que des techniciens arlo ont résolu votre problème. Moi mon seul interlocuteur est une modératrice qui fait ce qu'elle peut et qui me donne un lien avec un support technique. Lorsque je clique dessus je me retrouve sur une page qui me demande mon numéro de modèle. Lorsque j'ai rempli je suis dirigé vers une page qui me propose des vidéos basiques en anglais qui ne répondent en rien au problème que je soumets. Et si je clique sur le choix du français en haut à  droite de la page j'arrive sur une page en français qui me propose de me présenter les produits arlo. Et je n'ai plus qu'à tout recommencer. J'aimerais donc bien savoir comment des techniciens peuvent un jour intervenir. Pour l'instant j'ai affaire à une machine qui me propose des pages en boucle. Merci encore de votre message. Bien cordialement

ValerieD
Master
Master

Bonjour @mluquevenise ,

 

Alors essayez ce lien-ci et dites-moi si ça fonctionne mieux:

http://www.netgear.fr/support/contact.aspx

 

Bonne journée à vous,

Valérie D  

Equipe Netgear

mluquevenise
Aspirant
Aspirant

Bonjour,

 

Enfin cela fonctionne avec le dernier lien. J'ai pu avoir en ligne un technicien qui m'a réglé le problème et mantenant ça marche. Merci. Cordialement

ValerieD
Master
Master

Bonjour @mluquevenise ,

 

Je suis ravie que votre souci soit réglé! 😄

N'hésitez pas à revenir nous voir si vous avez d'autres questions.

 

 

Bonne journée à vous,

Valérie D  

Equipe Netgear

david91cer
Aspirant
Aspirant

Bonjour,

Jai le même problème produit acheté neuf chez Darty 

mon mail de connexion est causseldavid@gmail.com

mais apres j'ai cette phrase

We are unable to claim this device. To get help, please contact Arlo Support at support.arlo.com

 

que faire merci

ValerieD
Master
Master

Bonjour @david91cer ,

 

Ok donc de même je vous invite à joindre le Support technique qui règlera rapidement le souci.

 

Bonne journée à vous,

Valérie D        

Equipe Netgear