Arlo|Smart Home Security|Wireless HD Security Cameras

premiere connexion impossible

Répondre
Statistiques de discussion
  • 7 réponses
  • 159 visites
  • 1 compliment
  • 2 en conversation
BB66
Guide
Guide

bonjour j'ai achete une ARLO essential indoor series , je n'arrive pas a la mettre en route .

pour info j'ai une base avec ARLO Q et 2 arlo sur pile qui fonctionnent tres bien .

je suis scrupuleusement le guide mais elle ne se connecte pas.

dans la liste ci cessus il n'y a pas le model arlo essential indoor

Model: Arlo Wire-Free
7 RÉPONSES 7
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @BB66,


Quand vous cliquez sur « Ajouter un nouvel appareil », choisissez Essential > Arlo Essential Indoor. Est-ce que vous voyez cette option ? Veuillez noter que cette caméra se connecte directement au réseau wifi 2,4 GHz et que votre téléphone pendant l'installation doit être connecté au même réseau. Désactivez donc les autres réseaux wifi et LTE au niveau de votre appareil.

 

Si vous avez une de stations de base compatible (VMB5000, VMB4540, VMB4500, VMB4000), vous pouvez connecter cette caméra avec votre station.

 

Après le choix de la caméra, à quelle étape rencontrez-vous un problème ?

 

Bonne journée,
Paula
Équipe Arlo

BB66
Guide
Guide

Premiere probleme , dans la lise des models a choisir dans le champs au dessus il n'y a pas les essential , quelle rubrique choisir ?

Je refais la manip pas a pas;

Je branche la camera au secteur, le clapet blanc se ferme et une diode bleu s'allume 1 sec , le clapet s'ouvre 10 sec apres.

Sur mon tel qui est en Wifi , j'ouvre l'application ARLO.

Ajouter un nouvel appareil.

je sélectionne camera et essential , puis essential camera indoor.

il m'affiche mettre a niveau votre base Arlo pour ajouter une camera.

je fais Ajouter un nouveau Smarthub

ma base est branchee avec un cable ethernet , elle est alimente puisque qu'elle fonctionne pour deux autre cameras.

il recherche un appareil avec une horloge qui tourne mais ne trouve rien.

 

je refais l'operation mais sans se connecter a un smarthub 

je documente mes identifiants Wifi ....... OK , continuer.

Appuyer sur le bouton SYNC pour demarrer la synchro , lorsque le voyant bleu clignote , appuyer sur continuer.

le QR code apparait sur le telephone , je met la camera a 15 cm et au bout de 10 seconde le clapet blanc se referme et le voyant ne cligno plus. je n'ai pas de bruit sonor.

A noter quand le voyant clignote , je relâche le bouton ( c'est un bouton rond sans inscrpition contrairement au arlo Q que j'ai.

 

 

Model: Arlo Wire-Free
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @BB66,


Si j'ai bien compris, vous voulez connecter votre caméra sur la station de base, mais elle n'est pas détectée pendant l'installation. Je vous prie d'essayer d'installer la station de base de nouveau, sans la caméra :

  • effectuez le reset de la station de base en appuyant 20-30 sec sur le reset (le voyant devrait clignoter !)
  • rebranchez les câbles de la station de base
  • connectez votre téléphone au même réseau que la station de base, donc au réseau de la box. Désactivez le LTE et les autres réseaux dans les paramètres de connexion de votre téléphone. Dans la plupart de cas, s'il y a un problème de détection de la station/caméra, un appareil n'est pas connecté au même réseau
  • après, ouvrez l'application Arlo : Ajouter un nouvel appareil > Station de base et suivez les instructions.

Quand votre station de base sera bien installée, vous pourrez ajouter la caméra Arlo Essential Indoor via l'application.

 

Si le problème persiste, je vous prie de le signaler à notre support technique afin d'obtenir de l'aide. 🙂

 

Bonne journée,
Paula
Équipe Arlo

BB66
Guide
Guide

Bonjour merci pour votre reponse , si je comprends bien pour faire le reset j'appui sur SYNC de la base.

Quand vous dites rebrancher les cables cela veut dire que je dois les debrancher avant le RESET ?

Voila reset 30 seconde , maintenant il y a les voyants 2 , 3 et 5 qui clignotent.

que voulez vous dire desactiver le LTE , je n'ai qu'un seul reseau BOX , comment savoir si la box utilise le meme reseau , je pense que oui.  les trois autres camera fonctionnaient tres bien sur cette base et box donc je pense que c'est OK.

je refais la procedure sur mon tel , quand le voyant bleu clignote je relache le bouton et je fais continuer , le QR code apparait , je mets la camera en face a 15 cm j'avance et je recule lentement et legerement mais toujour pas de connection , le clapet blanc se referme.  echec.  Pour info , mes 3 autre camera sont toujours bien connectés.

 

 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @BB66,


Non, le reset est un petit trou à l'arrière de la station de base où il faut appuyer avec un trombone ou quelque chose de pointu. Vous pouvez rebrancher les câbles avant ou après le reset pour être sûr qu'ils sont bien branchés.

 

Concernant les réseaux : il faut désactiver le LTE sur un appareil utilisé pendant l'installation, donc sur votre téléphone. Il faut que cet appareil soit connecté au réseau de la box.

 

Je vous prie de contacter notre support technique par téléphone afin d'obtenir de l'aide. Nos experts vous guideront à travers la procédure d'installation. La ligne française est ouverte du lundi au vendredi de 9h à 17h30 sans interruption.


Bonne journée,
Paula
Équipe Arlo

BB66
Guide
Guide

Bonjour , j'ai fais un reset par le petit trou , au bout de 15 sec la base se réinitialise bien.

Les fils sont bien branchés , j'ai un voyant orange qui reste allumé , le 3 en partant de la gauche sur la base.

Sur le tel je désactive bien le LTE en désactivant les données cellulaire de mon iphone 6.

quand je veux ajouter un appareil par l'application sur tel , il me met que ma base station est hors ligne.

Je reactive mes donnees cellulaires (LTE) , pareil , meme probleme.

Je suis en panne d'idees.

Combien coute l'assistance tel pour 30 minutes de communication ?

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @BB66,


Notre support technique est gratuit - vous pouvez contacter nos experts par téléphone, live chat ou mail. Veuillez noter que nous éprouvons un volume d'appels supérieur à la normale et le temps de réponse peut être donc plus long. 🙂

 

Bonne journée,
Paula
Équipe Arlo