Arlo|Smart Home Security|Wireless HD Security Cameras

keine Pushbenachrichtigung

Antworten
Diskussionsstatistiken
  • 6 Antworten
  • 1400 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung
thenoon
Aspirant
Aspirant

Hallo Arlo - community,

 

seit dem Wechsel von Samsung Galaxy S8 auf den Nachfolger, Samsung Galaxy S9, werden keine push benachrichtungen - bzw. immer verspätet - pünktlich gesandt.

Der App. wurde alle Rechte eingeräumt - mir scheint der "Tiefschlafmodus" von Android die Ursache zu sein.

Benachrichtungen treffen erst nach aktivieren des Displays ein.

Kennt jemand diese Problematik

6 ANTWORTEN 6
AnnaB
Arlo Employee
Arlo Employee

Hallo @thenoon,

 

herzlich Willkommen in der Arlo Community!

 

Kannst du den Tiefschlafmodus ausschalten?

 

Viele Grüße

Anna
Arlo Community Team

thenoon
Aspirant
Aspirant

Hallo Anna,

 

vielen Dank für Deine Antwort. Tiefschlafmodus ist nicht schaltbar unter Android - die Arlo App ist in den Energiesparfunktionen ( unter Akkueinstellung )bereits als "nicht überwachte App" ausgenommen, sprich sie sollte eigentlich dem Tiefschlafmodus ausgenommen sein!

thenoon
Aspirant
Aspirant

Gibt es hier irgend einen Lösungsansatz - so ist das System leider nicht sinnvol zu gebrauchen.

 

AnnaB
Arlo Employee
Arlo Employee

Hallo @thenoon,

 

danke für die Information.

 

Versuche bitte die Push-Nachrichten sowohl in der Regel-Einstellungen der Kamera sowie in der Arlo App-Einstellungen des Smartphones zu deaktivieren, dann starte das Smartphone neu und aktiviere die Push-Nachrichten erneut.

 

Viele Grüße

Anna

Arlo Community Team

thenoon
Aspirant
Aspirant

Hallo Anna,

 

habe ich bereits - und gerade nochmal - versucht. Leider auch hier ohne Erfolg. Die Push Benachrichtigung trifft immer erst nach entsperren des Displays ein.

Alle anderen Push Benachrichtigungen diverser APPS funktionieren - ist mir tatsächlich unerklärlich und macht den Nutzwert der Arlo kamera zunichte

AnnaB
Arlo Employee
Arlo Employee

Hallo @thenoon,

 

mir fehlt noch die Cache der Arlo App zu löschen. Oder hast du bereits die Arlo App entfernt und erneut installiert?

 

Sollte das nicht weiterhelfen, dann kontaktiere bitte den technischen Support, damit dein Anliegen an die Ingenieure weitergeleitet wird.

 

Viele Grüße

Anna

Arlo Community Team