Arlo|Smart Home Security|Wireless HD Security Cameras

bouton qualité video inopérant sur arlo

Répondre
Statistiques de discussion
  • 2 réponses
  • 3916 visites
  • 0 compliments
  • 2 en conversation
pitlebull
Aspirant
Aspirant

bonjour,

 

mon probleme est le suivant ,il m'est impossible de deplacer le curseur de la qualité vidéo qui est reglée d'origine a la moitié de ce dernier ,de fait la qualité du flux video est tres loin d'etre en 720p...

avant que vous "accusiez" ma connection internet ou wifi sachez que j'ai de la VDSL2 ainsi que la derniere livebox avec wi-fi en 5ghtz qu'avec cette derniere je peux streamer des videos 4k sans aucun soucis

ci-joint un screen de la qualité percue:

Sans titre.jpgdesolé de n'avoir pas rogner l'affichage du second ecran j'avais la flemme ... Smiley très heureux

 

2 RÉPONSES 2
pitlebull
Aspirant
Aspirant

bon le soucis c'est que avec redimensionnement de l'image pour le forum les defaults n'apparaissent plus..... mais croyez moi en plein ecran c'est une bouillie de pixel et surtout j'aimerais que l'option d'augmentation de la qualité video puisse etre manipulé

ValerieD
Master
Master

Bonjour @pitlebull ,

 

Bienvenue sur la communauté et félicitations pour votre premier post! 🙂

Pas de souci je n'avais pas prévu d'accuser qui que ce soit.

Et merci de nous faire profiter de ce splendide véhicule! 😄

Est-ce que vous pouvez déplacer/rapprocher la caméra et déclencher une vidéo ou faire un screenshot et voir si cela change quelque chose?

 

Bonne journée à vous,

Valérie D        

Equipe Netgear