Arlo|Smart Home Security|Wireless HD Security Cameras

base arlo offline

Répondre
Statistiques de discussion
  • 3 réponses
  • 3623 visites
  • 0 compliments
  • 3 en conversation
Pacolito97
Follower
Follower

Bonjour, depuis ce matin je ne peux plus accéder au live de mes caméras, quand j'appuie sur le bouton live j'ai le message suivant "erreur inattendue du systeme" et rien ne s'affiche, j'ai retenté une resynchronisation de mes caméras mes sans succès, j'ai suprimer de mon compte la base puis je l'ai réinstallé mais même après la réinstallation de ma base et des caméras j'ai touours le même message, j'ai fait un reset normal sans succès, j'ai tenté un double reset mais en appuyant en même temps sur le bouton derrière et sur le bouton de synchronisation rien ne se passe pas de cligotement des voyants :(, j'ai enfin tente de récrée un nouveau compte et de tout refaire de a à z mais rien n'a marché j'ai toujours le même message. Niveau hardware j'ai tout vérifié : alimentation, cable réseau, configuration avec mon routeur tout est en ordre de ce côté.

3 RÉPONSES 3
ValerieD
Master
Master

Bonjour @Pacolito97,

 

Bienvenue sur la communeauté et félicitations pour votre premier post!
J'ai quelques question à vous poser pour clarifier la situation.

De quel appareil essayez-vous de lancer le live streaming?

Quel est votre débit montant?

Je vous joins un article et j'attends votre retour.

Ma station Arlo est hors ligne, que faire ?

 

Bonne journée à vous,
Valérie D
Equipe Netgear

pacolito973
Aspirant
Aspirant

Bonjour, j'ai pu régler mon problème en supprimant la station arlo de mon compte et en la réinstallant ainsi que toutes mes caméras.

ValerieD
Master
Master

Bonjour @Pacolito97,

 

Je suis ravie que votre souci soit réglé!
N'hésitez pas à revenir nous voir si vous avez d'autres questions.
 

Bonne journée à vous
Valérie D
Equipe Netgear