Arlo|Smart Home Security|Wireless HD Security Cameras

arlo camera3030

Répondre
Statistiques de discussion
  • 5 réponses
  • 7794 visites
  • 0 compliments
  • 2 en conversation
champ14
Star
Star

Bonjour, 

J'ai installé 3 caméras Arlo dimanche, l'une d'elle affiche une image rouge, les piles sont neuves (fournies avec) indiquent 100%. 

Que dois-je faire ?

Merci pour votre réponse.

 

5 RÉPONSES 5
ValerieD
Master
Master

Bonjour @champ14 ,

 

Référez-vous à cet article et dites-nous ce que ça donne.

 

Pourquoi les images de ma caméra Arlo sont-elles teintées ?

 

Bonne journée à vous,

Valérie D        

Equipe Netgear

champ14
Star
Star

Merci pour votre réponse, j'ai fait cette manipulation hier, j'ai retiré les batteries pendant une heure et je les ai remises; pour le moment tout est revenu normal. Je vais voir dans les jours qui viennent si cela se reproduit.

Sinon, je suis très satisfaite de votre produit que j'ai choisi parce que mon fils en a installé chez lui depuis 3 ans et que cela marche bien.

 

 

Bien cordialement,

Micheline Guilpain

ValerieD
Master
Master

Bonjour @champ14 ,

 

Je suis ravie que votre souci soit réglé! 😄

Merci pour le gentil retour, cela fait toujours plaisir.

N'hésitez pas à revenir nous voir si vous avez d'autres questions.

 

Bonne journée à vous

Valérie D        

Equipe Netgear

champ14
Star
Star

Bonjour,

Malgré la manipulation préconisée par vos service, ma caméra affiche à nouveau une image rose.

Le dépanage a tenu 10 jours.

Je souhaite changer cette caméra qui a 1mois.

ValerieD
Master
Master

Bonjour @champ14 ,

 

Avez-vous contacté le Support technique comme je vous l'avais conseillé?

 

Bonne journée à vous,

Valérie D        

Equipe Netgear