Arlo|Smart Home Security|Wireless HD Security Cameras

Windows 10 mit IE 11 oder Chrome Zugriff auf Cameras

Antworten
Diskussionsstatistiken
  • 8 Antworten
  • 6823 Aufrufe
  • 0 Kudos
  • 4 in Unterhaltung
aschb
Aspirant
Aspirant

Bei der Anmeldung wird Status abrufen (2 Cameras) nur nach einigen Minuten auf "Ihr Gerät is Offline" geschaltet. In diesem Status lassen sich auch keine Modus oder Einstellungen ändern.. Zugriff auf die Bibliothek arbeitet jedoch sofort. Eigenartigerweise kann ich mit IOS 9 App umgehend auf die beiden Cameras zugreifen und auch Modus und Einstellungen bearbeiten. Im App läuft alles problemlos, nur nicht unter IE oder Chrome bzw. Windows 10. Hinweis: ich habe noch eine alte Livecam von AXYS, welche Port 80 angeschlossen ist. Diese ist aber nicht Online, wenn Arlo im Betrieb ist.

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
aschb
Aspirant
Aspirant

Problem das Login mit Windows 7 oder 10 zu ermöglichen wurde mit Änderung des "Bitdefenders" gelöst.

 

Unter Bitdefender Total Security 2016 "Settings" aufrufen und "Scan SSL" ausschalten.

 

arlo.netgear.com

 

unter Whitelist aufzuführen, aber Scan SSL einzuschalten, hilft nicht bei mir. Es läuft dann wieder nicht mehr.

 

 

 

 

Lösung in ursprünglichem Beitrag anzeigen

8 ANTWORTEN 8
MartaL
Arlo Employee Retired

Hallo @aschb,

 

herzlich willkommen in der Arlo-Community!

 

Hat es vorher auf dem PC funktioniert? Hast Du andere Internetbrowser verwendet? Gibt es dann das gleiche Problem?

 

Verwendest Du vielleicht Bitdefender? Wenn ja , welche Version?

 

Viele Grüße

Marta

Arlo Team

aschb
Aspirant
Aspirant

Mit Windows 10, wie auch mit Windows-7 besteht  das gleiche Problem.

 

Ja, ich verwende auf beiden Systemen Bitdefender Version 20.0.24.1281

 

Habe versuchsweise bereits den Firewall ausgeschaltet, hat aber keine Änderung gebracht.

 

Weiterhin funktioniert es problemlos mit Iphone und Ipad.

 

aschb
Aspirant
Aspirant

Problem das Login mit Windows 7 oder 10 zu ermöglichen wurde mit Änderung des "Bitdefenders" gelöst.

 

Unter Bitdefender Total Security 2016 "Settings" aufrufen und "Scan SSL" ausschalten.

 

arlo.netgear.com

 

unter Whitelist aufzuführen, aber Scan SSL einzuschalten, hilft nicht bei mir. Es läuft dann wieder nicht mehr.

 

 

 

 

MartaL
Arlo Employee Retired

Hi aschb,

 

ich habe Dich diesbezüglich über private Nachricht kontaktiert.  Schaue mal nach!

 


aschb schrieb:

Problem das Login mit Windows 7 oder 10 zu ermöglichen wurde mit Änderung des "Bitdefenders" gelöst.

 

Unter Bitdefender Total Security 2016 "Settings" aufrufen und "Scan SSL" ausschalten.

 

arlo.netgear.com

 

unter Whitelist aufzuführen, aber Scan SSL einzuschalten, hilft nicht bei mir. Es läuft dann wieder nicht mehr.

 

 

 

 


Funktioniert es jetzt bei Dir oder nicht? Ich bin ein bißchen durcheinander.

 

LG

Marta

Arlo Team

aschb
Aspirant
Aspirant

Kein problem auf W7 und W10 mehr. SSL habe ich jetzt einfach abgeschaltet.

AnnaK
Arlo Employee Retired

Hallo @aschb,

 

es freut mich sehr, dass der Zugriff funktioniert.

Ich werde den Thread somit schließen.

 

Viele Grüße
Anna
Arlo Team
wowa1
Aspirant
Aspirant

Werte Netgear-Moderatoren,

 

ich verstehe Euren Support nicht: "ich habe Dich diesbezüglich über private Nachricht kontaktiert.  Schaue mal nach!"

 

In der Annahme, dass mehrere Anwender stets die gleichen Probleme haben, scheinen mir PRIVATE NACHTICHTEN nicht sehr hilfreich zu sein!

 

Es wäre mit Sicherheit besser, wenn Ihr (die jeweiligen Moderatoren) die Lösung öffentlich in den jeweiligen Foren bekanntgebt!!!

 

 

AnnaK
Arlo Employee Retired

Hallo @wowa1,

 

erstmal herzlich willkommen in der Arlo-Community!
 
Die Lösung für dieses Problem wurde angegeben. Siehe Dir diesen Post an, der als 'Lösung' markiert wurde.
 
 
Viele Grüße
Anna
Arlo Team