Arlo|Smart Home Security|Wireless HD Security Cameras|NETGEAR
Estadísticas de la conversación
  • 3 respuestas
  • 3000 vistas
  • 0 kudos
  • 2 en conversación
Caught on Arlo Video Contest
Share Video

¡Comparta su video!
¿Capturó algo interesante con Arlo? Compartalo con la Comunidad de Arlo?

Publique un Video
Responder
Aspirant

Veo las camaras en el smarphone pero en el ordenador me dice desconectado

Buenos dias, el mi smartphone puedo ver todo correcto a traves de la aplicacion, pero si ingreso en mi cuenta a traves del ordenador, me dice que la base esta desconectada y las camaras tambien.

 

como puedo solucionarlo?

 

Gracias.

Mensaje 1 de 4

Soluciones aceptadas
Virtuoso

Re: Veo las camaras en el smarphone pero en el ordenador me dice desconectado

Buenas Daviddmt,

 

Investigando sobre esta situación hemos recibido consultas semejantes con un problema similar, pero al parecer es un error que no se presenta frecuentemente, por esta razón vamos a requerir que nos facilite más información acerca de su inconveniente, si la información facilitada no soluciona el problema.

 

En varios escenarios lo que ha se ha realizado son procedimientos como:

- Limpieza de cache (Con un programa de terceros o con el mismo navegador).

- Cambio de navegador. 

- Actualizar las versiones de los navegadores a las más recientes.

 

Otro procedimiento que podría realizar si se encuentra utilizando el navegador Chrome es verificar si la funcionalidad del adobe Flash player se encuentra habilitada sino sería necesario habilitarla, para esto puede verificar la documentación de dicho navegador para conocer el proceso. En caso de que no se encuentre utilizando este navegador sería preferible que realice las pruebas con este, ya que es el que brinda mayor compatibilidad con esta funcionalidad del Adobe Flash Player.

 

Esperamos esta información sea de ayuda, y nos indique si este procedimiento tuvo algún efecto.

 

Saludos, 

Jose

Arlo Team.

Mensaje 4 de 4

Todas las respuestas
Virtuoso

Re: Veo las camaras en el smarphone pero en el ordenador me dice desconectado

Buenas Daviddmt

 

Este error que nos comenta es poco usual, ya que si en nuestros servidores se detecta la estación base debería de mostrarlo sin problemas en todos los dispositivos. 

 

De este modo habría que verificar que estemos tratando de acceder a su cuenta con el mismo correo electrónico que está accediendo con su dispositivo móvil, ya que el hecho de que la estación base que está conectada se muestre como desconectada podría deberse a que la cuenta no posea vinculada la estación base a la cual quiere acceder. 

 

Un indicio de que podría estar accediendo con un correo diferente es que los modos o los nombres de las cámaras no coinciden con los nombres que se muestran en su aplicación móvil. También este problema puede presentarse cuando el navegador guarda automáticamente los credenciales de inicio de sesión (Correo electrónico y contraseña), ya que pudo haber guardado la información erróneamente, en este escenario

 

Verifique las luces de su dispositivo, si alguna de las 3 primeras luces de izquierda a derecha no se muestra de color verde, contáctenos a nuestro centro de asistencia técnica, también sería preferible que nos contacte vía telefónica ya que este problema que describe puede requerir de un medio más ágil para realizar consultas a su persona acerca del error que se le está presentando.

 

De momento esperamos la información haya sido de ayuda, esperamos pueda solucionar su problema y comparta la información que le ayudó a resolver el mismo, ya sea lo que se le ha indica vía telefónica como si esta información del correo electrónico fue de ayuda.

 

Bienvenido a la comunidad,

Saludos,

Jose

Arlo Team

 

Mensaje 2 de 4
Aspirant

Re: Veo las camaras en el smarphone pero en el ordenador me dice desconectado

gracias por la respuesta.

Haciendo varias pruebas, el problema aparece cuando mi ordenador esta conectado en la misma red wifi que las camaras, es decir, conectando el wifi del ordenador con otra red que no sea la misma en la que estan instaladas las camaras todo es correcto, pero si intento acceder estando conectado la misma red wifi que las camaras, me sale todo desconectado, y los nombres de los dispositivos son los correctos.

queda descartado el error en el correo electronico usado como usuario.

 

con el smartphone no tengo ese problema en ningun caso.

 

os da esto alguna pista del problema?.

 

gracias.

Mensaje 3 de 4
Virtuoso

Re: Veo las camaras en el smarphone pero en el ordenador me dice desconectado

Buenas Daviddmt,

 

Investigando sobre esta situación hemos recibido consultas semejantes con un problema similar, pero al parecer es un error que no se presenta frecuentemente, por esta razón vamos a requerir que nos facilite más información acerca de su inconveniente, si la información facilitada no soluciona el problema.

 

En varios escenarios lo que ha se ha realizado son procedimientos como:

- Limpieza de cache (Con un programa de terceros o con el mismo navegador).

- Cambio de navegador. 

- Actualizar las versiones de los navegadores a las más recientes.

 

Otro procedimiento que podría realizar si se encuentra utilizando el navegador Chrome es verificar si la funcionalidad del adobe Flash player se encuentra habilitada sino sería necesario habilitarla, para esto puede verificar la documentación de dicho navegador para conocer el proceso. En caso de que no se encuentre utilizando este navegador sería preferible que realice las pruebas con este, ya que es el que brinda mayor compatibilidad con esta funcionalidad del Adobe Flash Player.

 

Esperamos esta información sea de ayuda, y nos indique si este procedimiento tuvo algún efecto.

 

Saludos, 

Jose

Arlo Team.

Mensaje 4 de 4