Arlo|Smart Home Security|Wireless HD Security Cameras|NETGEAR
Antworten
Aspirant

VMB3000 - Kameras synchronisieren nicht.

Hallo,

nachdem ich 4 Stunden benötigt hatte das System bzw. die Basisstation wieder an zu melden,
die Anlage ist nun 2 Jahre alt.
Leider lassen sich die Kameras nicht mehr synchroniesieren... Basisstation erkennt die Kameras
nicht mehr an... nur noch blinken von der Orangen LED...
Ich brauche das System, wenns nicht mehr geht steige ich auf was anderes um....
So ein Aufwand lohnt nicht...
Im Moment bin ich sehr davon enttäuscht!!!!

Grüße Martin

Model: Arlo Wire-Free
Nachricht 1 von 6
Arlo Moderator

Re: VMB3000

Hallo @MRB-Martin,

 

herzlich Willkommen in der Arlo Community!

 

Gab es irgendwelche Probleme, so dass du die Basisstation neu anmelden musstest?

 

Wie verhalten sich die LED´s der Basisstation und der Kameras während der Synchronisierung?

Wie lange drückst du die Sync-Taste?

 

Viele Grüße

Anna

Arlo Community Team

 

Nachricht 2 von 6
Aspirant

Re: VMB3000

Hallo Anna,

leider hatten sich die Kameras im System verabschiedet.
Waren nicht mehr auffindbar im System.
Als ich hier so gelesen hatte hies es man soll alles neu Anmelden.
Leider hat das wieder finden der Station 4 Std. gedauert.
Jetzt hatte ich es so gemacht wie in der Beschreibung,
Sync. an der Basisstation drücken dann die Kamera,
nichts findet sich... ich hab wie in der Beschreibung 2 Sek. gedrückt.
Links leuchtet es grün die Internetleuchte blinkt hin und wieder grün,
beim Sync. binkt die LED grün, die Kamera blinkt orange.


Ich brauch das System und ist so nicht tragbar, ich bin Selbständig
und wenn ich denke das ich jetzt schon 6Std. deswegen verbraten habe
wirds mir schwindlig, weil ich mir um den Preis was es kostet schon mehr
erwarte...

 

Grüße Martin

Nachricht 3 von 6
Arlo Moderator

Re: VMB3000

Hallo Martin,

 

die Basisstation soll in der Regel innerhalb von wenigen Sekunden/Minuten gefunden werden.

Ich würde dir empfehlen die Basisstation neu zu starten. Sobald sich alle LED`s beruhigen und die Basisstation in der App angezeigt wird, klicke die Sync-Taste der Basisstation kurz an (halte sie nicht gedrückt). Das gleiche mach bitte mit der Kamera - drücke ganz kurz auf die Sync-Taste.

 

Beobachte die Dioden genau. Die Kamera soll während der Synchronisierung ca. 30-100 cm von der Basisstation entfernt sein.

 

Viele Grüße

Anna

Arlo Community Team

Nachricht 4 von 6
Aspirant

Re: VMB3000

Hallo,

ich hab es ausgeschalten....fährt hoch.
Jetzt sagt die APP das ich Offline bin obwohl die Lichter an der Basisstation brennen...
schlechte Idee....
Jetzt geht gar nix mehr....
Nicht flasch verstehen, ich werfe es jetzt weg... 300Euro ...

Ungaublich, ich hatte mehr davon erhoft...
Ich hab von ebay 4 Camerasystem das draußen ist, seit 4 Jahren mit Monitor

die Funktionieren heute noch tadellos... für nur 199Euro

 

Grüße Martin
Leider kann ich meinen Kunden kein Posives Feedback darüber geben.

Nachricht 5 von 6
Arlo Employee

Re: VMB3000

Hallo @MRB-Martin,

 

wenn die Basisstation offline ist, dann würde ich dir folgende Vorgehensweise empfehlen:

 

1. Entferne die Basistation vom Konto.

2. Drücke die Reset-Taste auf der Rückseite der Basisstation für mindestens 10 Sekunden. 

3. Warte ab, bis die Power- und Internet-Dioden an der Basisstation grün aufleuchten.

4. Installiere die Basisstation erneut. 

 

Wichtig: Das Gerät auf welchem du die Installation durchführst, bitte mit dem gleichen Netzwerk, wie die Basisstation verbinden.

 

Danach synchronisiere die Kameras. Die Sync-Tasten bitte nur kurz drücken.

 

Wenn die Diode an der Kamera gelb leuchtet, dann überprüfe, ob die Batterien noch voll sind.

 

Viele Grüße

Anna

Arlo Community Team

Nachricht 6 von 6