Arlo|Smart Home Security|Wireless HD Security Cameras

Site web

Répondre
Statistiques de discussion
  • 6 réponses
  • 9024 visites
  • 0 compliments
  • 2 en conversation
SsnickersS
Apprentice
Apprentice

Bonjour,

 

Désormais, avec Chrome, le site web affiche "1Il y a {timeInterval} j" lorsque l'on affiche les caméras. Il manque donc la durée !!!

 

Cordialement,

 

1 SOLUTION APPROUVÉE

Solutions approuvées
HabibA
Arlo Employee Retired

Bonjour à tous,

 

Je vous informe que ce souci a été résolu par nos équipes.

 

Bonne journée

 

Habib

Equipe Arlo

Voir la solution dans l'envoi d'origine

6 RÉPONSES 6
HabibA
Arlo Employee Retired

Bonjour @SsnickersS

 

Merci pour le feedback.

 

Je vais en parler aux équipes concernées, il me semble que ce point a déjá été soulevé, je vais me renseigner sur la date d'un éventuel fix.

 

En attendant, pourriez-vous me poster une capture d'écran s'il vous plait ?

 

Bonne journée

 

Habib

Equipe Arlo

 

 

SsnickersS
Apprentice
Apprentice

merci,


Comment poste t  on une copie d'écran ?

 

HabibA
Arlo Employee Retired

Au niveau du composeur de message, cliquez sur la petite icone ci-dessous :

 

capture ecran forum.PNG

 

Merci.

SsnickersS
Apprentice
Apprentice

ScreenShot001.jpg

 

Sans titre.jpg

 

Voila !

 

et en bonus les problèmes de trad.

 

Cordialement.

HabibA
Arlo Employee Retired

Bonjour @SsnickersS

 

J'ai transmis aux équipes en charge, les soucis de traductions sont en cours de résolution.

 

Merci encore beaucoup pour votre aide

 

Bonne journée

 

Habib

Equipe Arlo

HabibA
Arlo Employee Retired

Bonjour à tous,

 

Je vous informe que ce souci a été résolu par nos équipes.

 

Bonne journée

 

Habib

Equipe Arlo