Arlo|Smart Home Security|Wireless HD Security Cameras

Signalstärke SCHLECHT

Antworten
Diskussionsstatistiken
  • 7 Antworten
  • 937 Aufrufe
  • 1 Kudo
  • 3 in Unterhaltung
elblindos Tutor
Tutor

Hallo habe heute meine beiden Kammeras installiert und ich habe bei Beiden eine Signalstärke von schlecht, obwohl sie neben dem Router liegen. Woran kann das liegen?

Mfg

O.Matthiessen


Akzeptierte Lösungen
AnnaB Arlo Employee
Arlo Employee

Hallo @elblindos,

 

entferne die Arlo Basisstation vom Arlo Konto, drücke die Reset-Taste auf der Rückseite der Basisstation für mindestens 10 Sekunden (bis die Dioden orange angehen und erlöschen) und danach richte die Basistation neu ein.

 

Anschließend synchronisiere die Kameras. Falls die Kameras weiterhin schlechte WLAN-Verbindung haben, dann empfehle ich dir den technischen Support zu kontaktieren.

 

Viele Grüße

Anna

Arlo Community Team


Alle Antworten
edmundedtl Virtuoso
Virtuoso

Erster Rat wäre - wechsle den wlan Kanal deines Dsl Routers ggf. stört der - dann Kamera Position bzw. Arlo Basis Position verändern.

AnnaB Arlo Employee
Arlo Employee

Hallo zusammen,

 

@elblindos herzlich Willkommen in der Arlo Community!

 

Welche Kameras und welche Basisstation hast du? Wie ist die Signalstärke, wenn du die Kameras an die Zielposition bringst?

 

Ich würde den Tipps von @edmundedtl folgen und einen anderen Kanal auf dem Router einstellen sowie die Basisstation soweit wie möglich von dem Router platzieren.

 

Außerdem stelle sicher, dass keine andere Geräte, die auch 2,4 GHz Frequenz verwenden in der Nähe der Basisstation oder Kameras gibt.

 

Viele Grüße

Anna

Arlo Community Team

elblindos Tutor
Tutor

Hallo, ich habe die einfachen Arlo Hd mit einem Router. Ich habe den Router genau neben meinem anderen Router stehen. Hatte die Kameras schon an ihrem Platz positioniert und auch direkt neben dem Router liegen gehabt und die Signalstärke bleibt unverändert bei schlecht. Ich werde mal den Rat befolgen und einen anderen Kanal einstellen.

elblindos Tutor
Tutor
So ich habe jetzt einmal den Kanal gewechselt und den Router vom anderen Router so weit weg gestellt, wie es das Lankabel zuließ. Leider immer noch Signalstärke SCHWACH
AnnaB Arlo Employee
Arlo Employee

Hallo @elblindos,

 

könntest du bitte die Firmware Versionen der Basisstation und der Kameras mitteilen? Die Firmware Versionen findest du in den Einstellungen von jedem Gerät unter Geräte Info.

 

Wie funktionieren die Kameras? Sind der Livestream und die Aufnahmen nach einer erkannten Bewegung möglich?

 

Bevor du den WLAN-Kanal geändert hast, hast du dein Netzwerk gescannt, um zu sehen, welche Kanäle belegt und welche frei sind, oder nach Gefühl den Kanal umgestellt?

 

Viele Grüße

Anna

Arlo Community Team

elblindos Tutor
Tutor
Ich habe das Netzwerk gescannt, die Firmware ist bei beiden Kameras 1.3.314 und bei der Basis 1.12.0.1_27940
AnnaB Arlo Employee
Arlo Employee

Hallo @elblindos,

 

entferne die Arlo Basisstation vom Arlo Konto, drücke die Reset-Taste auf der Rückseite der Basisstation für mindestens 10 Sekunden (bis die Dioden orange angehen und erlöschen) und danach richte die Basistation neu ein.

 

Anschließend synchronisiere die Kameras. Falls die Kameras weiterhin schlechte WLAN-Verbindung haben, dann empfehle ich dir den technischen Support zu kontaktieren.

 

Viele Grüße

Anna

Arlo Community Team