Arlo|Smart Home Security|Wireless HD Security Cameras

Signalstärke Kamera

Antworten
Diskussionsstatistiken
  • 10 Antworten
  • 5393 Aufrufe
  • 1 Kudo
  • 4 in Unterhaltung
Aol78
Aspirant
Aspirant

Guten Tag Moderatoren, guten Tag Community!

 

Bin seit gestern (trotz des Angsts vor dem letzten Update ;-)))  Besitzer eines Arlos mit 3 Cam geworden. Installation, Syncronysierung usw. innerhalb 10 Minuten erledigt. TOP!!!

 

Dennoch gibt es Problem, dass die Kamera vor der Einganstür kein Signal hat. Von der Basisstation ist es weniger als 5 Meter, dazwischen ist eine Betonwand, in der die Eingangstür eingebaut ist. Die Kamera verliert das Signal sofort, wenn man aus der Tür geht, selbst wenn die Tür noch voll offen bleibt. Man kann kein Bild sehen, es kommt die Meldung "Kamera Offline".  Komisch ist dabei, dass in der App diese Kamera die Signalstärke mit noch 2-3 (von 3) Balken anzeigt. Eine viel weiter über mehrere Wände entfernte Kamera im Garten hat nur einen Signalbalken, liefert jedoch sehr gute Bilder.

 

Die Kameras habe ich schon getauscht, neu syncronisiert usw. Also an der Kamera kann es kaum liegen.

 

Woran kann es liegen und was dagegen tun?

 

Beste Grüße

 

Alex  

10 ANTWORTEN 10
hugo-wolff
Prodigy
Prodigy

Hallo Alex!

 

Hast Du am PC das gleiche Problem, oder nur auf dem Smartphone?

 

Ich habe kein Smartphone, darum meine Nachfrage.

 

Gruß von

Hugo

Aol78
Aspirant
Aspirant

Guten Morgen Hugo & Andere!

 

ich habe jetzt Arlo sowohl am Notebook als auch am iPhone laufen. Wegen Signalstärke macht das keinen Unterschied.

 

Ich musste jetzt über dLAN die Basisstation ganz nah (max. 1 meter) von der Eingangstür platzieren. Jetzt läuft die Kamera an der Eingangstür. Dafür ist dadurch der Abstand zur Kamera im Garten noch mehr geworden. Diese zeigt jetzt nur noch einen roten Punkt als Signalstärke, sendet zwar eine Push-Nachricht bei Bewegung, zeichnet aber kein Video auf (als die Basisstation noch näher war hat alles mit den gleichen Einstellungen funktioniert).   Kann der vergrößerte Abstand zur Kamera die Ursache sein, dass bei Bewegung kein Video aufgezeichnet wird?

 

Abends, wenn Rolladen zugehen, verliert die Gartenkamera endgültig das Signal und geht offline.

 

Somit hat das Arlo-System für unser Haus wohl zu wenig Reichweite. Wie ich gelesen habe, kann man diese Reichweite nicht erhöhen, nur Basisstaion woanders platzieren (was bereits geschehen ist).  Ich dachte an den Kauf einer zweiten Basisstaion mit 2-3 Kameras nach, aber dann muss ich wohl den Elite-Tarifplan für 139€ p.a. nehmen, da nur dieser zwei Basisstationen unterstützt. Oder gibt es andere Lösung zwei Systeme in einem Haus zu betreiben?

 

Ansonsten fallen mir die üblichen Probleme auf - verzögerte Bewegungserkennung und geringer Abstand, damit die Bewegung erannt wird (bei 95% Empfindlichkeit). Ist damit zu rechnen, dass es nochmal von Netgear nachgebessert wird?

 

Freue mich auf Rückmeldung!

 

Alex  

hugo-wolff
Prodigy
Prodigy

Guten Morgen Alex!

 

Der vergrößerte Abstand zur Kamera kann tatsächlich die Ursache sein, dass bei Bewegung kein Video aufgezeichnet wird.

 

Wichtig wäre daher zu wissen, wie weit die Kamera im Garten von der Basisstation entfernt ist. Die WLAN-Reichweite beträgt zwar laut Datenblatt 90 Meter Sichtlinie, aber das ist sicher nur der Idealfall.

 

Die Moderatorinnen sind Morgen wieder da und können Dir genauere Informationen geben.

 

Schönen Tag!

Hugo

 

 

 

 

 

 

Aol78
Aspirant
Aspirant

Guten Morgen!

 

gestern hat mich die Geschichte mit der Kamera an der Eingangstür (bei der ich die Basisstation max. 1-2 meter weit entfernt platzieren musste, damit die Kamera noch funktioniert, obwohl Signalstärke auch bei viel größeren Entfernungen immer 2-3 volle Balken anzeigt) nicht in Ruhe gelassen.  Ich habe die Basisstation an weiteren Orten im Haus ausprobiert und - siehe da - an einer anderen Etage, weit von der Einganstür entfernt, fing die Kamera an zu arbeiten. 

 

Jetzt kommt aber eine neue Erkentniss: lässt man die Basisstation immer an der gleichen Position stehen und schliesst man diese abwechselnd an zwei Stromsteckdosen, so funktioniert die Kamera im Eingangsbereich nur beim Anschluss der Basisstation an einer Steckdose. Bei einer anderen Steckdose zeigt diese Kamera sofort "Offline". Zwei andere Kameras laufen ohne Probleme, egal an welcher Stromsteckdose die Basisstation angeschlossen ist. Also an dLAN-Verbindung kann es nicht liegen (habe auch mit LAN-Kabel direkt am Router ausprobiert). Also es liegt definitiv an der Stromsteckdose.

 

Gibt es hierfür eine Erklärung?

 

Fazit nach 2 Tagen Ausprobieren und Testen: sehr einfaches, leistungsstarkes System mit sehr komfortabler Handhabung. Wenn es aber an der Empfindlichkeit des Bewegungssensors in der nächsten Tagen nichts ändert - muss ich Arlo schweren Herzens zurücksenden. In der ersten Stunden nach Installation war die Empfindlichkeit viel besser, danach stark nachgelassen (wahrscheinlich wurde Teufels-Update gezogen).

 

beste Grüße

 

Alex

 

 

Aol78
Aspirant
Aspirant

Guten Tag!

 

kann sich jemand von den sachkündigen Moderatoren auf meine Frage äußern, warum eine der 3 Kameras beim Anschluss der Basisstation an eine andere Stromsteckdose "offline" geht, ohne dass man die Basisstation nur einen Zentimeter bewegt hat?  (Tausch der Kameras untereinander hilft nicht - es ist immer die Kamera an der Eingangstür, die Offlne geht).  Dabei wird immer die Signalstärke von 3 Balken angezeigt. 

 

Vielleicht hatte jemand von den Usern ein ähnliches Problem?

 

Noch eine Frage: nach einer laängeren Nutzungsunterbrechung des iPhones (z.B. in der Nacht) braucht die Arlo-App ca. 10-20 Sekunden zum automatischen Anmelden und Aktualisierung des Kamera-Statuses.  Kann mir jemand sagen, ob ich diesem "Schlafmodus" Bewegungserkennung und Push-Benachrichtigungen immer funktionieren?

 

Beste Grüße

 

Alex 

AnnaK
Arlo Employee Retired

Hallo @Aol78,

 

danke für deinen Thread.

 

Die Ergebnisse deiner Tests sind merkwürdig aber dennoch interessant. Der Grund, warum immer die eine Kamera offline geht ist leider unklar.

Gibt es in der Nähe von der Kamera ggf. weitere Geräte, die als Störquellen dienen könnten.

 

Könntest Du testweise alle Geräte ausschalten und nur die Kameras und die Basisstation eingeschaltet lassen, um zu sehen, ob die Verbindung dann ebenfalls unterbrochen wird?

 

Zu der weiteren Basisstation - seit dem letzten Update gibt es diese Einschränkung nicht mehr. Die Anzahl der Kameras beträgt allerdings weiterhin 5 beim Basic-Plan.

 

Bestehen bei Dir die Probleme mit der Bewegungserkennung immer noch?

 

Viele Grüße

Anna

Arlo Team

 

Aol78
Aspirant
Aspirant

Guten Morgen Anna!

 

danke für die Rückmeldung. In ca. 1 meter Abstand neben der Einganstür hinter der Wand ist eine GSM-Alarmanlage eingebaut. Diese würde ich nur ungerne ausschalten. Aber es ist wirklich merkwürdig, dass 30 cm vor der geöffneten Einganstür (von innen) die Kamera noch gutes Bild liefert, 10 cm hinter der GEÖFFNETEN Tür (von aussen) die kamera auf Offline geht aber dennoch volle Signalstärke anzeigt.  Und, wie gesagt, hängt das davon ab ob ich die Basisstaition am anderen Ende des Hauses an eine oder andere Steckdose anschliesse (ohne die Station zu bewegen). Zur Zeit aber läuft das System, angeschlosen an die "gute" Steckdose seit 2 Tagen ohne Störungen.  

 

Die Bewegungserkennung ist nach wie vor grottenschlecht. Max. 3-4 meter Reichweite, löst nur bei sehr großen Bewegungen aus.  Wird daran seitens Netgear noch gearbeitet?

 

Habe ich Sie, Anna, richtig verstanden, dass ich jetzt beim Basic-Plan in einer App alle 5 Kameras gleichzeitig steuern und sehen kann, wenn 3 Kameras mit einer und 2 weitere Kamers mit einer zweiten Basisstation gekoppelt sind? Wird das dauerhaft von Netgear so angeboten?

 

beste Grüße

 

Alex

AnnaK
Arlo Employee Retired

Hallo Alex,

 

ist es nur mit der Basisstation so, dass sie an dieser Steckdose nicht richtig funktioniert? 

Ich weiß nicht wie die Kabeln bei Dir verlegt sind, aber könnte mir vorstellen, dass die eine Stromphase überlastet sein kann - ist nur eine Vermutung.

 

Es ist schwer zu sagen in wiefern die Alarmanlage die Kamera an dieser Position beeinflussen kann. Da dies allerdings mit anderen Kameras an der gleichen Stelle getestet wurde, können wir einen Defekt bei der Kamera ausschließen.

 

Welche Empfindlichkeit ist unter den Regeln eingestellt? Da die maximale Reichweite 4,5m beträgt wären die 4m bei standardmäßigen 80% nicht schlecht.

 

Seit dem letzten Update kann man auch einen R7000 als eine Basisstation für die Kameras einsetzen. Aus diesem Grund gilt die Anzahl an Basisstationen nicht mehr. Ebenfalls aus diesem Grund würde ich sagen, dass dies auch dauerhaft angeboten wird.

 

Viele Grüße

Anna

Arlo Team

CH-User-exp
Apprentice
Apprentice

ich tippe auf geringste (tolerierbare) Netzfrequenz-Unterschiede (nach EU-Norm xy) und dass die Elektronik mit dieser Toleranz nicht umgehen kann.

Ursache: schlechtes Power/Netzteil-Design plus Arlo hat wohl aus kostengründen auf ein hochwertiges RC-Glied (Drossel, Kondensator) verzichtet (Kosten 3-50 Cents)...

(oder die zweite Steckdose hat in der Nähe ein NF oder HF-Gerät (Radio, drahtloses Telefon, Mikrowelle etc): Störfaktor welches die Elektronik stört. Auch hier gleiche Ursache wie oben.

 

>warum eine der 3 Kameras beim Anschluss der Basisstation an eine andere

>Stromsteckdose "offline" geht

...

>Ich weiß nicht wie die Kabeln bei Dir verlegt sind, aber könnte mir vorstellen,

>dass die eine Stromphase überlastet sein kann - ist nur eine Vermutung.

Aol78
Aspirant
Aspirant

Danke für den Hinweis. Aber in diesem Fall hier hilft dann nur die Verlegung des Stromanschlusses von der "guten" Steckdose.

 

Alex