Arlo|Smart Home Security|Wireless HD Security Cameras

Reconnaissance caméra

Répondre
Statistiques de discussion
  • 7 réponses
  • 218 visites
  • 1 compliment
  • 2 en conversation
Kamisama77
Tutor
Tutor

Je n'arrive pas à rajouter ma caméra Arlo essential dans l'application. L'interface reste bloqué à la recherche de ma caméra.

J'ai suivi le reset de la caméra, ça clignote bien orange mais cela ne change rien.

7 RÉPONSES 7
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Kamisama77,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂

 

Comment avez-vous fait le reset ? Voici un article avec nos instructions : Comment réinitialiser et synchroniser à nouveau ma caméra Arlo ?

 

Pendant l'installation votre appareil mobile doit être nécessairement connecté au réseau wifi 2,4 GHz de la box. Veuillez vérifier si les autres connexions ont été désactivées (y compris LTE).


Bonne journée,
Paula
Équipe Arlo

Kamisama77
Tutor
Tutor

Bonjour, merci pour votre retour.

J'ai bien suivi les instructions, la connexion est en 24 et le voyant a bien clignoté orange comme prévu. La recherche n'aboutit pas, ça tourne, mais pas de lien qui se fait.

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Kamisama77,


Merci pour votre retour.


Est-ce que vous avez la possibilité d'essayer à partir d'un autre appareil mobile ? Quelle est la distance entre la caméra et la box pendant l'installation ? Avez-vous beaucoup d'autres appareils connectés au réseau dans le même endroit ?

 

De plus, je vous prie de m'informer sur le débit montant (upload) de votre réseau wifi : speedtest.net/fr 🙂


Bonne journée,
Paula
Équipe Arlo

Kamisama77
Tutor
Tutor

Bonjour, j'ai essayé avec un autre téléphone et cela n'a pas fonctionné non plus. J'ai essayé en me tenant à côté de la box et nous avons une seule caméra Arlo reliée qui fonctionne très bien.

Le réseau est de 2mb.

Cordialement,

Camille

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Kamisama77,


Merci pour votre retour.

 

Je suis désolée que le problème persiste. Dans ce cas, je vous prie de bien vouloir le signaler à nos experts du support technique afin d'obtenir de l'aide. Vous pouvez contacter notre support par téléphone, live chat ou ouvrir le dossier en ligne. 🙂


Bonne journée,
Paula
Équipe Arlo

Kamisama77
Tutor
Tutor

UPDATE POUR INFO

 

J'ai contacté le service technique Arlo qui m'a refait faire les manipulations nécessaires (redémarrer, tests etc.).

Cela n'a pas fonctionné, on m'a conseillé d'aller la rendre en magasin et d'en prendre une autre car elle doit être défectueuse.

 

Le SAV en magasin a pu m'en remettre une neuve.

 

Avec la nouvelle, le problème persiste : le problème n'était donc pas lié à la caméra.

Nous avons essayé en plus des tests "classiques" d'installer la caméra sur un autre téléphone (sans aucune autre caméra sur le compte), en supposant que l'appli n'arrivait pas à en gérer deux. Cela n'a pas marché non plus.

 

Donc nous allons rendre la caméra et en acheter une d'une autre marque.

 

Bon courage à ceux qui ont le même problème 😄

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Kamisama77,


Merci pour votre retour.

 

Je suis désolée que le problème persiste toujours, même avec la deuxième caméra. Nous espérons que vous nous donnerez une autre chance à l'avenir. 🙂


Bonne journée,
Paula
Équipe Arlo